<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" lang="en-US">
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>National Pavilions / 57th Venice Biennale | Flash Art</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

	<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="372050916278412" />
<meta property="og:site_name" content="Flash Art" />
<meta property="og:type" content="article" />
<meta property="og:title" content="National Pavilions / 57th Venice Biennale" />
<meta property="og:description" content="“Art is not the way to change the world, not the place to change the world, otherwise we would know it.” Artistic director Christine Macel’s soothing words of realartistik on ..." />
<meta property="og:url" content="http://www.flashartonline.com/2017/05/national-pavilions-57th-venice-biennale/" />
<meta property="article:published_time" content="2017-05-29T15:06:28+00:00" />
<meta property="article:modified_time" content="2017-05-31T06:03:05+00:00" />
<meta property="og:updated_time" content="2017-05-31T06:03:05+00:00" />
<meta property="og:image" content="http://www.flashartonline.com/app/uploads/2017/05/Mark-Bradford_Flash-Art-720x485.jpg" />

	
<!-- All in One SEO Pack 2.2.6.1 by Michael Torbert of Semper Fi Web Design[204,252] -->
<meta name="description" itemprop="description" content="“Art is not the way to change the world, not the place to change the world, otherwise we would know it.” Artistic director Christine Macel’s soothing words of" />

<meta name="keywords" itemprop="keywords" content="alex estorick,anne imhof,art,art magazine,biennale,christine macel,contemporary art,flash art,international,international pavilions,magazine,report,venice,当代艺术,现代艺术,艺术,艺术杂志" />

<link rel="canonical" href="http://www.flashartonline.com/2017/05/national-pavilions-57th-venice-biennale/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-23922793-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.flashartonline.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shopp-css'  href='http://www.flashartonline.com/app/themes/flashart/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='grid-columns-css'  href='http://www.flashartonline.com/app/plugins/grid-columns/css/columns.min.css?ver=20130123' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='http://www.flashartonline.com/app/themes/flashart/assets/css/main.min.css?1e7c28bfe7446303575d6096d25fd355' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic_css-css'  href='http://www.flashartonline.com/wp/wp-admin/admin-ajax.php?action=dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css'  href='http://www.flashartonline.com/app/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.0.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://www.flashartonline.com/app/themes/flashart/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='http://www.flashartonline.com/app/themes/flashart/assets/js/vendor/modernizr.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flashartonline.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flashartonline.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Art et Liberté Museo Reina Sofia / Madrid' href='http://www.flashartonline.com/2017/05/art-et-liberte-museo-reina-sofia-madrid/' />
<link rel='next' title='Jim Shaw Inaugurates the Marciano Art Foundation / Los Angeles' href='http://www.flashartonline.com/2017/05/jim-shaw-inaugurates-the-marciano-art-foundation-los-angeles/' />
<meta name="generator" content="WordPress 4.3.4" />
<link rel='shortlink' href='http://www.flashartonline.com/?p=13907' />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.flashartonline.com/wp/wp-admin/admin-ajax.php", { action: "wmp_update", id: 13907, token: "a17951b3dd" }); /* ]]> */</script><!-- /WordPress Most Popular -->
	<script type="text/javascript" src="http://fast.fonts.net/jsapi/e5a5a000-9e45-43ab-8054-ff615f062a4b.js"></script>
	<link rel="alternate" type="application/rss+xml" title="Flash Art Feed" href="http://www.flashartonline.com/feed/" />

	<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
</head>
<body class="single single-post postid-13907 single-format-standard">

  <!--[if lt IE 9]>
    <div class="browser-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <div class="cookies-box hidden">
    <div class="clearfix">
      <div class="cookies-info">We use cookies to help us improve our website. By continuing to use the website you agree to our use of cookies.</div>
      <div class="cookies-policy"><a href="/terms-and-conditions/">Read our cookie policy</a></div>
    </div>
    <a href="#" class="cookies-close"></a>
  </div>

  <div class="wrap container" role="document">

		<div class="content-header row">
			<div class="col-md-16">

        <header class="navbar center navbar-default" role="navigation">
	<div>
		<div class="navbar-header">

			<a href="#" class="icon icon-menu navbar-toggle"></a>
			
			<a href="#" class="icon icon-search"></a>
			<a href="#" class="icon icon-mailing-list"></a>

	  <a class="navbar-brand" href="http://www.flashartonline.com/">
		<img src="http://www.flashartonline.com/app/themes/flashart/assets/img/logo.png" alt="Flash Art" class="logo" />
	  </a>

		</div>

	<nav class="collapse navbar-collapse" role="navigation">
		<ul id="menu-primary-navigation" class="nav navbar-nav">
		<li class="menu-daily active"><a href="/">Daily</a></li>
<li class="menu-current-issue"><a href="http://www.flashartonline.com/issue/314-may-2017/">Current Issue</a></li>
<li class="menu-archive"><a href="http://www.flashartonline.com/volume/2017/">Archive</a></li>
<li class="menu-contact"><a href="http://www.flashartonline.com/contact/">Contact</a></li>
<li class="menu-subscribe"><a href="http://www.flashartonline.com/shop/">Subscribe</a></li>
<li class="menu-flash-art-books"><a href="http://www.flashartonline.com/flash-art-books/">Flash Art Books</a></li>

				<li class="search-menu-item"><a href="#"></a></li>
				<li class="mailing-list-menu-item"><a href="#"></a></li>

				<li class="shop-menu-form">
					<div class="shop-widget">
						<div class="shop-form">
							
						</div>
					</div> <!-- /.shop-widget -->
				</li>

				<li class="search-menu-form">
					<div class="search-widget">
						<form role="search" method="get" class="search-form" action="http://www.flashartonline.com/">
							<div>
								<input type="search" value="" name="s" class="search-field" placeholder="Search Flash Art" autocomplete="off">
								<button type="submit" class="search-submit">Go</button>
							</div>
						</form>
					</div> <!-- /.search-widget -->
				</li>

				<li class="mailing-list-menu-form">
					<div class="mailing-list-widget">
						<form method="get" class="mailing-list-form" action="">
							<div>
								<span>Stay updated, sign up to our newsletter</span>
								<input type="text" value="" name="mailing-list-name" class="mailing-list-field mailing-list-name" placeholder="Name" autocomplete="off">
								<input type="text" value="" name="mailing-list-email" class="mailing-list-field mailing-list-email" placeholder="Email" autocomplete="off">
								<button type="submit" class="mailing-list-submit">Sign up</button>
							</div>
						</form>
					</div> <!-- /.mailing-list-widget -->
				</li>

	  </ul>
	</nav>

	</div>
</header> <!-- /.navbar -->

<div class="logo-container">

	<a class="brand" href="http://www.flashartonline.com/"></a>

  <div class="social-links">

	<div class="link link-instagram">
		<a href="http://instagram.com/flashartmagazine?ref=badge" target="_blank"><img src="http://www.flashartonline.com/app/themes/flashart/assets/img/instagram.png" alt="Instagram" /></a>
	</div>

	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" style="color: white;">Follow @FlashArtOnWeb</a>
	</div>

	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtInternational" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div>

  

</div> <!-- /.logo-container -->

			</div>
			<div class="hidden-md col-lg-2">

			</div>
		</div> <!-- /.content-header -->

    <div class="content row">
      <main class="main col-md-16 col-lg-14" role="main">

				<div class="row">
					<div class="col-md-10">
            <div class="page-header">
  <h3 class="section">
    Daily  </h3>
</div>

<div class="banner">
  <div class="g g-12"><div class="g-single a-138"><a class="gofollow" data-track="MTM4LDEyLDEsNjA=" href="https://bienaldevenecia.mx/en/" target="_blank"><img src="http://www.flashartonline.com/app/uploads/2017/05/Mexico-Pavilion.jpg" width="728" height="120" rel="nofollow"/></a></div></div>
</div>




<article class="post-13907 post type-post status-publish format-standard has-post-thumbnail hentry category-report tag-alex-estorick tag-anne-imhof tag-art tag-art-magazine tag-biennale tag-christine-macel tag-contemporary-art tag-flash-art tag-international tag-international-pavilions tag-magazine tag-report tag-venice tag-2877 tag-2878 tag-2873 tag-2879">

  <header>
    <div class="featured-content featured-content-slideshow"><div class="gallery gallery-13907-1 swiper-container"><div class="swiper-wrapper"><div class="gallery-row swiper-slide"><img width="720" height="485" src="http://www.flashartonline.com/app/uploads/2017/05/Mark-Bradford_Flash-Art-720x485.jpg" class="thumbnail_content img-thumbnail_content" alt="U.S. Pavilion, &quot;Tomorrow is Another Day,&quot; Mark Bradford; installation view at the 57th Biennale di Venezia. Courtesy of the Artist and La Biennale di Venezia." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.com/app/uploads/2017/05/Germany-FlashArt-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="German Pavilion. &quot;Faust,&quot; Anne Imhof; installation view at the 57th Biennale di Venezia. Courtesy of the Artist and La Biennale di Venezia." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.com/app/uploads/2017/05/Romenia-FlashArt-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Romanian Pavilion, &quot;Apparitions,&quot; Geta Bratescu; installation view at the 57th Biennale di Venezia. Courtesy of the Artist and La Biennale di Venezia." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.com/app/uploads/2017/05/France-FlashArt-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="French Pavilion, &quot;Studio Venezia,&quot; Xavier Veilhan; installation view at the 57th Biennale di Venezia. Courtesy of the Artist and La Biennale di Venezia." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.com/app/uploads/2017/05/Switzerland-FlashArt-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Swiss Pavilion, &quot;Women of Venice,&quot; Teresa Hubbard/Alexander Birchler and Carol Bove; installation view at the 57th Biennale di Venezia. Courtesy of the Artists and La Biennale di Venezia." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.com/app/uploads/2017/05/Finland-FlashArt-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Finnish Pavilion, &quot;The Aalto Natives,&quot; Erkka Nissinen and Nathaniel Mellors; installation view at the 57th Biennale di Venezia. Courtesy of the Artists and La Biennale di Venezia." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.com/app/uploads/2017/05/China-FlashArt-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Chinese Pavilion, &quot;Continuum-Generation by Generation,&quot; Tang Nannan, Wu Jian’an, Wang Tianwen, Yao Huifen; installation view at the 57th Biennale di Venezia. Courtesy of the Artists and La Biennale di Venezia." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.com/app/uploads/2017/05/SouthAfrica-FlashArt-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="South African Pavilion, Candice Breitz and Mohau Modisakeng; installation view at the 57th Biennale di Venezia. Courtesy of the Artists and La Biennale di Venezia." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.com/app/uploads/2017/05/Italy-FlashArt-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Italian Pavilion, &quot;Il mondo magico,&quot; Roberto Cuoghi, Adelita Husni-Bey and Giorgio Andreotta Calò; installation view at the 57th Biennale di Venezia. Courtesy of the Artists and La Biennale di Venezia." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.com/app/uploads/2017/05/Italy2_FlashArt-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Italian Pavilion, &quot;Il mondo magico,&quot; Roberto Cuoghi, Adelita Husni-Bey and Giorgio Andreotta Calò; installation view at the 57th Biennale di Venezia. Courtesy of the Artists and La Biennale di Venezia." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.com/app/uploads/2017/05/Korea-FlashArt-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="South Korean Pavilion, &quot;Counterbalance: The Stone and the Mountain,&quot; Cody Choi, Lee Wan; installation view at the 57th Biennale di Venezia. Courtesy of the Artists and La Biennale di Venezia." /></div></div></div><div class="gallery-captions clearfix"><a href="#" class="icon-hand"></a><div class="caption"><div class="caption-index"><i>1 / 11</i></div><div class="caption-content"><i>U.S. Pavilion, &#8220;Tomorrow is Another Day,&#8221; Mark Bradford; installation view at the 57th Biennale di Venezia. Courtesy of the Artist and La Biennale di Venezia.</i></div></div><div class="caption"><div class="caption-index"><i>2 / 11</i></div><div class="caption-content"><i>German Pavilion. &#8220;Faust,&#8221; Anne Imhof; installation view at the 57th Biennale di Venezia. Courtesy of the Artist and La Biennale di Venezia.</i></div></div><div class="caption"><div class="caption-index"><i>3 / 11</i></div><div class="caption-content"><i>Romanian Pavilion, &#8220;Apparitions,&#8221; Geta Bratescu; installation view at the 57th Biennale di Venezia. Courtesy of the Artist and La Biennale di Venezia.</i></div></div><div class="caption"><div class="caption-index"><i>4 / 11</i></div><div class="caption-content"><i>French Pavilion, &#8220;Studio Venezia,&#8221; Xavier Veilhan; installation view at the 57th Biennale di Venezia. Courtesy of the Artist and La Biennale di Venezia.</i></div></div><div class="caption"><div class="caption-index"><i>5 / 11</i></div><div class="caption-content"><i>Swiss Pavilion, &#8220;Women of Venice,&#8221; Teresa Hubbard/Alexander Birchler and Carol Bove; installation view at the 57th Biennale di Venezia. Courtesy of the Artists and La Biennale di Venezia.</i></div></div><div class="caption"><div class="caption-index"><i>6 / 11</i></div><div class="caption-content"><i>Finnish Pavilion, &#8220;The Aalto Natives,&#8221; Erkka Nissinen and Nathaniel Mellors; installation view at the 57th Biennale di Venezia. Courtesy of the Artists and La Biennale di Venezia.</i></div></div><div class="caption"><div class="caption-index"><i>7 / 11</i></div><div class="caption-content"><i>Chinese Pavilion, &#8220;Continuum-Generation by Generation,&#8221; Tang Nannan, Wu Jian’an, Wang Tianwen, Yao Huifen; installation view at the 57th Biennale di Venezia. Courtesy of the Artists and La Biennale di Venezia.</i></div></div><div class="caption"><div class="caption-index"><i>8 / 11</i></div><div class="caption-content"><i>South African Pavilion, Candice Breitz and Mohau Modisakeng; installation view at the 57th Biennale di Venezia. Courtesy of the Artists and La Biennale di Venezia.</i></div></div><div class="caption"><div class="caption-index"><i>9 / 11</i></div><div class="caption-content"><i>Italian Pavilion, &#8220;Il mondo magico,&#8221; Roberto Cuoghi, Adelita Husni-Bey and Giorgio Andreotta Calò; installation view at the 57th Biennale di Venezia. Courtesy of the Artists and La Biennale di Venezia.</i></div></div><div class="caption"><div class="caption-index"><i>10 / 11</i></div><div class="caption-content"><i>Italian Pavilion, &#8220;Il mondo magico,&#8221; Roberto Cuoghi, Adelita Husni-Bey and Giorgio Andreotta Calò; installation view at the 57th Biennale di Venezia. Courtesy of the Artists and La Biennale di Venezia.</i></div></div><div class="caption"><div class="caption-index"><i>11 / 11</i></div><div class="caption-content"><i>South Korean Pavilion, &#8220;Counterbalance: The Stone and the Mountain,&#8221; Cody Choi, Lee Wan; installation view at the 57th Biennale di Venezia. Courtesy of the Artists and La Biennale di Venezia.</i></div></div></div></div>
    <div class="meta clearfix">
  <div class="date">

    
            <a href="http://www.flashartonline.com/category/report/">Report</a> /
      
      <time class="published" datetime="2017-05-29T17:06:28+00:00">May 29, 2017</time>

    
  </div>

            <div class="share">
        <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.flashartonline.com%2F2017%2F05%2Fnational-pavilions-57th-venice-biennale%2F"
	onClick="return fbs_click(560, 320, 'http%3A%2F%2Fwww.flashartonline.com%2F2017%2F05%2Fnational-pavilions-57th-venice-biennale%2F');" target="_blank" title="Share on Facebook">
	Share</a> &nbsp;
<a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.flashartonline.com%2F2017%2F05%2Fnational-pavilions-57th-venice-biennale%2F&text=National+Pavilions+%2F+57th+Venice+Biennale&via=FlashArtOnWeb">
  Tweet</a> &nbsp;
<a href="mailto:?subject=I wanted you to see this post&amp;body=http://www.flashartonline.com/2017/05/national-pavilions-57th-venice-biennale/" title="Share by Email">
  Mail</a>
      </div>
      
</div> <!-- /.meta -->
    <h2 class="entry-title">National Pavilions <i>/ 57th Venice Biennale</i></h2>
  </header>
  <div class="entry-summary">
    <p>“Art is not the way to change the world, not the place to change the world, otherwise we would know it.” Artistic director <a href="http://www.flashartonline.com/2017/05/christine-macel-on-viva-arte-viva-57th-venice-biennale/"><span style="text-decoration: underline;">Christine Macel</span></a>’s soothing words of <em>realartistik</em> on the opening morning of the Biennale served to problematize the experience of the real pavilions as much as her “Trans-Pavilions” that demarcate the space and punctuate the course of the International Exhibition. <span id="more-13907"></span></p>
<p>Given the bluntly political nature of the national pavilions, the question this year was whether they would cultivate the guise of apolitical safe spaces, approximating narratives of sanitization and disengagement, or perhaps worse, pseudo-engagement.</p>
<p>Yet a number nurture positions of canny ambivalence appropriate to this strange island of nations. Anne Imhof’s turbulent appropriation of the German pavilion –– modified by transparent false flooring and occupied by her team of performing sculpture-antagonists –– situates its perpetual trail of visitors in an uncomfortable role-relay between subject and object, hunter and hunted. Entitled <em>Faust</em>, and guarded by a pair of caged Dobermans whose periodic dashes back into the pavilion uncannily replicate the looping rhythm of the internal performance, this five-hour <em>Gesamtkunstwerk</em> trades in irony for a biting critique of consumer culture. With jarring flashes of branded leisurewear interrupting their largely black garb, the performers are simultaneously implicated as hipster-specters perpetuating the system –– the pillars of a neoclassical institution. At a time when irony has become the cloak of choice for extremist ideologies, Imhof’s glare is laser-sighted.</p>
<p>Geta Brătescu’s own treatment of <em>Faust</em> (1981–2), a “mental studio” of thirty-one works on paper, is part of a formidable retrospective at the Romanian pavilion. Ranging effortlessly across media, Brătescu assimilates and reorients modernist visual strategies while addressing female subjectivity. Her 1978 film <em>The Studio</em>, whose tripartite structure –– Sleep, Waking, and Play –– narrates her from object to active subject, accords with a Biennale “by artists, and for artists.” By contrast, Xavier Veilhan’s French pavilion is avowedly relational. Titled, <em>Studio Venezia</em>, this free-form recording studio-<em>cum</em>-market square embraces accident by encouraging musical experiment. By turns underwhelming and overwhelming, the space serves here as a neutral zone seemingly unencumbered by the normal institutional levers, and a working prototype for further incarnations in Lisbon and Buenos Aires.</p>
<p>Alberto Giacometti forever refused to represent his native Switzerland at the Biennale, opting instead to present his sculpted <em>Women of Venice</em> at the French pavilion in 1956. In <em>Flora</em>, a documentary film installation by artist couple Teresa Hubbard and Alexander Birchler, the Swiss pavilion becomes the site for a historical reconstruction of Giacometti’s early biography, specifically his relationship with American artist Flora Mayo. Via moving footage of Mayo’s son’s recollections, the extent of Giacometti’s emotional and artistic bond with Mayo –– practically eliminated from art history –– becomes clear, and is further annunciated in <em>Bust</em>, a reproduction of her destroyed portrait of Giacometti, known previously only from a photograph.</p>
<p>A different kind of historical reexamination occupies the Finnish pavilion. Situating visitors alongside animatronic sculptures conversing in space and on video, Nathaniel Mellors and Erkka Nissinen’s <em>The Aalto Natives</em> imagines a pair of Messiah-types from the future returning to debate and critique a Finland they once created. In a tone of disarming absurdism, Geb and Atum provide penetrating political observations on our time of historically irrational decision-making; just as, in a paean to porousness, Phyllida Barlow’s<em> folly</em> spills out of the British pavilion with a lightness belying its bulbous concrete forms. Mark Bradford develops a comparable language for the United States pavilion. Seeking to avoid what he calls “Instagram perfection,” his monumental paintings and sculptures share a willful obtrusiveness that shows up “the culture industry and the gray economy” for what it is. While, over at the Chinese pavilion, Tang Nannan’s mesmerizing video seascapes in monochrome slow the pulse, soon to freeze in Dirk Braeckman’s ashen-hued photographs at the Belgian pavilion. Veiling his subjects: figures and landscapes, Braeckman scours our digital reality for the analogue truth.</p>
<p>Having experienced life in Mongolia when it was a Soviet satellite, as well as its recent history of extreme globalization and resource exploitation, Chimeddorj Shagdarjar’s contribution to the Mongolia pavilion is an ensemble of sixty bronze cranes, titled <em>Bird</em> (2016). Based on the image of a crowd of young Mongolian men and women lining up for visas, his splicing of the bird’s trudging legs with the form of a bent-barreled sniper rifle juxtaposes the seasonal movement of cranes across Asia with the paradox of a landlocked nation rooted in nomadism. Coupled with <em>Raped</em> (2016), a video by his compatriot Bolortuvshin Jargalsaikhan in which she asks: “Why are we raping mother nature?…It feels like parts of my body are falling apart,” the Mongolia pavilion defines a Biennale in which transhumance analogizes disembodied times.</p>
<p>The Tunisian pavilion addresses the plight of migrants entering Europe head on. Comprising three kiosks located around the city, visitors are offered the chance to obtain a “Freesa,” a document notionally allowing universal free movement, but in practice designed to elevate a narrative of historic tragedy to one about the aspirations of migrants themselves, including those manning these very kiosks. Next to this, grandiloquent press releases describing how “visitors as performers experience both settledness and nomadism, containment and exclusion, mobility and immobility” (describing the otherwise exceptional Erwin Wurm at the Austrian pavilion) are difficult to stomach, though they reflect a tendency in Western art speak to catastrophize so as to legitimize works of art. Of course the opposite of this tendency is the demand for palatability in the digestion of the unpalatable. And it is this syndrome that Candice Breitz addresses in her six-screen video installation at the South African pavilion, entitled <em>Love Story</em>. Offered the choice between hearing the same harrowing stories from the immigrants themselves or by Hollywood actors on a big screen, we are forced to face up to our own willed detachment.</p>
<p>Other pavilions unpick these threads more obliquely. The Greek pavilion reframes Aeschylus’s <em>Suppliant Women</em>, specifically the dilemma between saving the foreigner and preserving the native, as an experiment relayed on a series of monitors. Forced to decide between allowing one cell population to interact with a second, foreign population, or to isolate the latter and condemn it to extinction, this collision of cultures is left unresolved. By contrast, Gal Weinstein’s <em>Sun Stand Still</em> at the Israel pavilion fully embraces biohazard through a combination of eclectic materials –– metallic wool, felt, pillow stuffing, coffee, and mold –– that together transforms the space into a Petri dish whose unnatural funk is a statement of Western decay as disconcerting as it is beguiling.</p>
<p>According to the Neapolitan philosopher and anthropologist Ernesto de Martino, only magic can resolve this crisis and reconcile our presence in the world. If so, Roberto Cuoghi’s factory of imitation Christs at the Italian pavilion exudes a black magic indeed. And while Adelita Husni-Bey’s tarot reading next door begs us not to despair, Giorgio Andreotta Calò’s basilica of silence prays we reflect.</p>

        <div class="entry-about">
      <p><em>by</em> Alex Estorick</p>
    </div>
      </div>
</article>
          </div>

                      <aside class="sidebar col-md-6" role="complementary">
              

        
            <div class="current-issue">
            <h3 class="section">Issue 314</h3>

            <div class="current-issue-slideshow">
                <div class="issue">
                    <div class="issue-cover">
                        <a href="http://www.flashartonline.com/issue/314-may-2017/"><img src="http://www.flashartonline.com/app/uploads/2017/05/314-240x310.png" width="240" height="310" /></a>
                    </div>
                </div>
            </div>
        </div> <!-- /.current-issue -->
    


    <div class="archive">
        <h3 class="section">Archive</h3>

        <div class="row">

                        
                            
                                                <article class="col-sm-8 col-md-16">
                            
                            <a href="http://www.flashartonline.com/article/vlatka-horvat/" class="link-to-archive">

                                                                    <div class="img">
                                        <img width="320" height="240" src="http://www.flashartonline.com/app/uploads/2015/09/Or-Some-Other-Time-install-view-01-320x240.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="&quot;Or some other time,&quot; (2009) Installation view at The Kitchen, New York. Courtesy of the artist." />                                    </div>
                                
                                <div class="title">
                                    <h2 class="entry-title">Vlatka Horvat</h2>

                                                                        
                                                                        
                                                                            <div class="byline author vcard"><i>by</i> Agnieszka Gratza</div>
                                            
                                </div>
                            </a>
                        </article>
                        
                    
                                                <article class="col-sm-8 col-md-16">
                            
                            <a href="http://www.flashartonline.com/article/after-the-floods/" class="link-to-archive">

                                                                    <div class="img">
                                        <img width="183" height="240" src="http://www.flashartonline.com/app/uploads/2014/10/BF10_Creation-of-Eve_2013-183x240.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="Creation of Eve (2013) Courtesy the artist and Victoria Miro, London" />                                    </div>
                                
                                <div class="title">
                                    <h2 class="entry-title">After the Floods</h2>

                                                                                                                <p class="tagline">Barnaby Furnas’s <i>aqueous fever dreams <br>prove that history painting still matters</i></p>
                                    
                                                                        
                                                                            <div class="byline author vcard"><i>by</i> Alexi Worth <i>and</i> Nicola Trezzi</div>
                                    
                                </div>
                            </a>
                        </article>
                        
                    
                                            <article class="hidden-sm col-md-16">
                        
                            <a href="http://www.flashartonline.com/article/steven-parrino/" class="link-to-archive">

                                                                    <div class="img">
                                        <img width="186" height="240" src="http://www.flashartonline.com/app/uploads/2016/08/Steven-Parrino1_FlashArt-186x240.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="Cyclotron, 2002. Collection Estate of Steven Parrino, New York. Photo: I. Kalkkinen/Mamco, Geneva." />                                    </div>
                                
                                <div class="title">
                                    <h2 class="entry-title">Steven Parrino</h2>

                                                                                                                <p class="tagline"><i>Rat fink</i></p>
                                    
                                                                        
                                                                            <div class="byline author vcard"><i>by</i> David Robbins</div>
                                            
                                </div>
                            </a>
                        </article>
                        
                                    
        </div>
    </div> <!-- /.archive -->




            </aside> <!-- /.sidebar -->
                  </div>

      </main> <!-- /.main -->
      			<div class="dc-container hidden-md col-lg-2">
        <div class="dynamic-column"></div>
			</div> <!-- /.dc-container -->
          </div> <!-- /.content -->
  </div> <!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">

    <div class="row">
      <div class="col-md-16">

        <div class="footer-content clearfix">

          <div class="centered-block-outer">
            <div class="centered-block-middle">
              <div class="centered-block-inner">

                <div class="footer-item footer-item-copyright">&copy; 2015 Flash Art International</div>
                <div class="footer-item footer-item-terms"><a href="http://www.flashartonline.com/terms-and-conditions/">Terms &amp; conditions</a></div>
                                <div class="footer-item footer-item-links"><a href="http://www.flashartonline.com/work-with-us/" class="animate-pulse pulse">Work with us</a></div>
                                <div class="footer-item footer-item-social clearfix">

                  <div class="social-links">

	<div class="link link-instagram">
		<a href="http://instagram.com/flashartmagazine?ref=badge" target="_blank"><img src="http://www.flashartonline.com/app/themes/flashart/assets/img/instagram.png" alt="Instagram" /></a>
	</div>

	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" style="color: white;">Follow @FlashArtOnWeb</a>
	</div>

	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtInternational" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div>

                </div>
                <div class="footer-item footer-item-back-to-top"><a href="">back to top</a></div>
              </div>

              
            </div>
          </div>
        </div>

      </div>
      <div class="hidden-md col-lg-2">

      </div>
    </div>

  </div> <!-- /.container -->
</footer> <!-- /.content-info -->

<div class="modal modal-support-us">
  <div class="modal-dialog modal-dialog-center">
    <div class="modal-content">
      <div class="modal-body">
        <div class="support-us">
          <p>Support our efforts to digitize Flash Art's entire archive.</p>

          <div class="facebook clearfix">
            <div class="like-us">Like Flash Art on Facebook!</div>
            <div class="link">
              <div class="fb-like" data-href="https://www.facebook.com/FlashArt" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </div>
          </div>

        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">
          Thank you, I already Follow Flash Art        </button>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<!-- Mandatory for Responsive Bootstrap Toolkit to operate -->
<div class="container">
  <div class="device-xs visible-xs"></div>
  <div class="device-sm visible-sm"></div>
  <div class="device-md visible-md"></div>
  <div class="device-lg visible-lg"></div>
</div> <!-- /.container -->
<!-- end mandatory -->

<script type='text/javascript' src='http://www.flashartonline.com/?sjsl=colorbox,shopp,catalog,cart&amp;c=0&amp;ver=869cfdd5c66a3ad01853bc23541e96b8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $s = {"cp":"1","c":"\u20ac","p":"2","t":",","d":".","g":"3","nocache":""};var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};var $ct = {"items":"Items","total":"Total"};/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.flashartonline.com\/wp\/wp-admin\/admin-ajax.php","security":"925ecb2943"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.flashartonline.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.flashartonline.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flashartonline.com/app/themes/flashart/assets/js/scripts.min.js?b23cd14fa6c1924cfd4af1bbe6869fd7'></script>
<script type='text/javascript' src='http://www.flashartonline.com/app/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://www.flashartonline.com/app/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.flashartonline.com/app/plugins/wp-retina-2x/js/retina.js?ver=1.3.0'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23922793-1', 'auto');
  ga('send', 'pageview');
</script>

	<div id="fb-root"></div>
	<script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1&appId=372050916278412";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<script type="text/javascript">
	function fbs_click(width, height, url) {
		var leftPosition, topPosition;
		leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
		topPosition = (window.screen.height / 2) - ((height / 2) + 50);
		var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
		window.open('http://www.facebook.com/sharer.php?u=' + url, 'sharer', windowFeatures);
		return false;
	}
	</script>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->



</body>
</html>

<!-- 1 queries in 0.321 seconds. -->

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk
Database Caching 16/27 queries in 0.011 seconds using disk
Object Caching 1876/1953 objects using disk

 Served from: www.flashartonline.com @ 2017-05-31 10:07:44 by W3 Total Cache -->