<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" lang="en-US">
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>E. Jane American Medium / New York | Flash Art</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

	<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="372050916278412" />
<meta property="og:site_name" content="Flash Art" />
<meta property="og:type" content="article" />
<meta property="og:title" content="E. Jane American Medium / New York" />
<meta property="og:description" content="On a small TV screen in the window of the Bed-Stuy gallery American Medium, E. Jane kisses and folds successive pieces of paper into small squares before drawing a heart ..." />
<meta property="og:url" content="http://www.flashartonline.com/2017/06/e-jane-american-medium-new-york/" />
<meta property="article:published_time" content="2017-06-06T13:20:55+00:00" />
<meta property="article:modified_time" content="2017-06-06T13:51:47+00:00" />
<meta property="og:updated_time" content="2017-06-06T13:51:47+00:00" />
<meta property="og:image" content="http://www.flashartonline.com/app/uploads/2017/06/Jane7_FlashArt-720x540.jpg" />

	
<!-- All in One SEO Pack 2.2.6.1 by Michael Torbert of Semper Fi Web Design[204,245] -->
<meta name="description" itemprop="description" content="On a small TV screen in the window of the Bed-Stuy gallery American Medium, E. Jane kisses and folds successive pieces of paper into small squares before" />

<meta name="keywords" itemprop="keywords" content="314,art,art magazine,contemporary art,derica shields,e. jane,flash art,international,magazine,new york,review,当代艺术,现代艺术,艺术,艺术杂志" />

<link rel="canonical" href="http://www.flashartonline.com/2017/06/e-jane-american-medium-new-york/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-23922793-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.flashartonline.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shopp-css'  href='http://www.flashartonline.com/app/themes/flashart/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='grid-columns-css'  href='http://www.flashartonline.com/app/plugins/grid-columns/css/columns.min.css?ver=20130123' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='http://www.flashartonline.com/app/themes/flashart/assets/css/main.min.css?1e7c28bfe7446303575d6096d25fd355' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic_css-css'  href='http://www.flashartonline.com/wp/wp-admin/admin-ajax.php?action=dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://www.flashartonline.com/app/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css'  href='http://www.flashartonline.com/app/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.0.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://www.flashartonline.com/app/themes/flashart/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='http://www.flashartonline.com/app/themes/flashart/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/www.flashartonline.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flashartonline.com/app/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flashartonline.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flashartonline.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Britta Peters, Kasper König and Marianne Wagner on Skulptur Projekte Münster' href='http://www.flashartonline.com/2017/06/britta-peters-kasper-konig-and-marianne-wagner-on-skulptur-projekte-munster/' />
<meta name="generator" content="WordPress 4.3.4" />
<link rel='shortlink' href='http://www.flashartonline.com/?p=13995' />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.flashartonline.com/wp/wp-admin/admin-ajax.php", { action: "wmp_update", id: 13995, token: "908a04455c" }); /* ]]> */</script><!-- /WordPress Most Popular -->
	<script type="text/javascript" src="http://fast.fonts.net/jsapi/e5a5a000-9e45-43ab-8054-ff615f062a4b.js"></script>
	<link rel="alternate" type="application/rss+xml" title="Flash Art Feed" href="http://www.flashartonline.com/feed/" />

	<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
</head>
<body class="single single-post postid-13995 single-format-standard">

  <!--[if lt IE 9]>
    <div class="browser-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <div class="cookies-box hidden">
    <div class="clearfix">
      <div class="cookies-info">We use cookies to help us improve our website. By continuing to use the website you agree to our use of cookies.</div>
      <div class="cookies-policy"><a href="/terms-and-conditions/">Read our cookie policy</a></div>
    </div>
    <a href="#" class="cookies-close"></a>
  </div>

  <div class="wrap container" role="document">

		<div class="content-header row">
			<div class="col-md-16">

        <header class="navbar center navbar-default" role="navigation">
	<div>
		<div class="navbar-header">

			<a href="#" class="icon icon-menu navbar-toggle"></a>
			
			<a href="#" class="icon icon-search"></a>
			<a href="#" class="icon icon-mailing-list"></a>

	  <a class="navbar-brand" href="http://www.flashartonline.com/">
		<img src="http://www.flashartonline.com/app/themes/flashart/assets/img/logo.png" alt="Flash Art" class="logo" />
	  </a>

		</div>

	<nav class="collapse navbar-collapse" role="navigation">
		<ul id="menu-primary-navigation" class="nav navbar-nav">
		<li class="menu-daily active"><a href="/">Daily</a></li>
<li class="menu-current-issue"><a href="http://www.flashartonline.com/issue/315-june-july-august-2017/">Current Issue</a></li>
<li class="menu-archive"><a href="http://www.flashartonline.com/volume/2017/">Archive</a></li>
<li class="menu-contact"><a href="http://www.flashartonline.com/contact/">Contact</a></li>
<li class="menu-subscribe"><a href="http://www.flashartonline.com/shop/">Subscribe</a></li>
<li class="menu-flash-art-books"><a href="http://www.flashartonline.com/flash-art-books/">Flash Art Books</a></li>

				<li class="search-menu-item"><a href="#"></a></li>
				<li class="mailing-list-menu-item"><a href="#"></a></li>

				<li class="shop-menu-form">
					<div class="shop-widget">
						<div class="shop-form">
							
						</div>
					</div> <!-- /.shop-widget -->
				</li>

				<li class="search-menu-form">
					<div class="search-widget">
						<form role="search" method="get" class="search-form" action="http://www.flashartonline.com/">
							<div>
								<input type="search" value="" name="s" class="search-field" placeholder="Search Flash Art" autocomplete="off">
								<button type="submit" class="search-submit">Go</button>
							</div>
						</form>
					</div> <!-- /.search-widget -->
				</li>

				<li class="mailing-list-menu-form">
					<div class="mailing-list-widget">
						<form method="get" class="mailing-list-form" action="">
							<div>
								<span>Stay updated, sign up to our newsletter</span>
								<input type="text" value="" name="mailing-list-name" class="mailing-list-field mailing-list-name" placeholder="Name" autocomplete="off">
								<input type="text" value="" name="mailing-list-email" class="mailing-list-field mailing-list-email" placeholder="Email" autocomplete="off">
								<button type="submit" class="mailing-list-submit">Sign up</button>
							</div>
						</form>
					</div> <!-- /.mailing-list-widget -->
				</li>

	  </ul>
	</nav>

	</div>
</header> <!-- /.navbar -->

<div class="logo-container">

	<a class="brand" href="http://www.flashartonline.com/"></a>

  <div class="social-links">

	<div class="link link-instagram">
		<a href="http://instagram.com/flashartmagazine?ref=badge" target="_blank"><img src="http://www.flashartonline.com/app/themes/flashart/assets/img/instagram.png" alt="Instagram" /></a>
	</div>

	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" style="color: white;">Follow @FlashArtOnWeb</a>
	</div>

	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtInternational" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div>

  

</div> <!-- /.logo-container -->

			</div>
			<div class="hidden-md col-lg-2">

			</div>
		</div> <!-- /.content-header -->

    <div class="content row">
      <main class="main col-md-16 col-lg-14" role="main">

				<div class="row">
					<div class="col-md-10">
            <div class="page-header">
  <h3 class="section">
    Daily  </h3>
</div>

<div class="banner">
  <div class="g g-12"><div class="g-single a-140"><a class="gofollow" data-track="MTQwLDEyLDEsNjA=" href="https://www.mglc-lj.si/eng/" target="_blank"><img src="http://www.flashartonline.com/app/uploads/2017/06/ICGA-728x120.gif" width="728" height="120" rel="nofollow"/></a></div></div>
</div>




<article class="post-13995 post type-post status-publish format-standard has-post-thumbnail hentry category-review tag-5239 tag-art tag-art-magazine tag-contemporary-art tag-derica-shields tag-e-jane tag-flash-art tag-international tag-magazine tag-new-york tag-review tag-2877 tag-2878 tag-2873 tag-2879">

  <header>
    <div class="featured-content featured-content-slideshow"><div class="gallery gallery-13995-1 swiper-container"><div class="swiper-wrapper"><div class="gallery-row swiper-slide"><img width="720" height="540" src="http://www.flashartonline.com/app/uploads/2017/06/Jane7_FlashArt-720x540.jpg" class="thumbnail_content img-thumbnail_content" alt="E. Jane, &quot;Lavendra,&quot; installation view at American Medium, New York (2017). Courtesy the Artist and American Medium, New York." /></div><div class="gallery-row swiper-slide"><img width="720" height="540" src="http://www.flashartonline.com/app/uploads/2017/06/Jane1_FlashArt-720x540.jpg" class="thumbnail_content img-thumbnail_content" alt="E. Jane, &quot;Lavendra,&quot; installation view at American Medium, New York (2017). Courtesy the Artist and American Medium, New York." /></div><div class="gallery-row swiper-slide"><img width="720" height="540" src="http://www.flashartonline.com/app/uploads/2017/06/Jane4_FlashArt-720x540.jpg" class="thumbnail_content img-thumbnail_content" alt="E. Jane, &quot;Lavendra,&quot; installation view at American Medium, New York (2017). Courtesy the Artist and American Medium, New York." /></div><div class="gallery-row swiper-slide"><img width="720" height="540" src="http://www.flashartonline.com/app/uploads/2017/06/Jane2_FlashArt-720x540.jpg" class="thumbnail_content img-thumbnail_content" alt="E. Jane, &quot;Lavendra,&quot; installation view at American Medium, New York (2017). Courtesy the Artist and American Medium, New York." /></div><div class="gallery-row swiper-slide"><img width="720" height="540" src="http://www.flashartonline.com/app/uploads/2017/06/Jane6_FlashArt-720x540.jpg" class="thumbnail_content img-thumbnail_content" alt="E. Jane, &quot;Lavendra,&quot; installation view at American Medium, New York (2017). Courtesy the Artist and American Medium, New York." /></div><div class="gallery-row swiper-slide"><img width="720" height="540" src="http://www.flashartonline.com/app/uploads/2017/06/Jane5_FlashArt-720x540.jpg" class="thumbnail_content img-thumbnail_content" alt="E. Jane, &quot;Lavendra,&quot; installation view at American Medium, New York (2017). Courtesy the Artist and American Medium, New York." /></div><div class="gallery-row swiper-slide"><img width="720" height="540" src="http://www.flashartonline.com/app/uploads/2017/06/Jane3_FlashArt-720x540.jpg" class="thumbnail_content img-thumbnail_content" alt="E. Jane, &quot;Lavendra,&quot; installation view at American Medium, New York (detail) (2017). Courtesy the Artist and American Medium, New York." /></div></div></div><div class="gallery-captions clearfix"><a href="#" class="icon-hand"></a><div class="caption"><div class="caption-index"><i>1 / 7</i></div><div class="caption-content"><i>E. Jane, &#8220;Lavendra,&#8221; installation view at American Medium, New York (2017). Courtesy the Artist and American Medium, New York.</i></div></div><div class="caption"><div class="caption-index"><i>2 / 7</i></div><div class="caption-content"><i>E. Jane, &#8220;Lavendra,&#8221; installation view at American Medium, New York (2017). Courtesy the Artist and American Medium, New York.</i></div></div><div class="caption"><div class="caption-index"><i>3 / 7</i></div><div class="caption-content"><i>E. Jane, &#8220;Lavendra,&#8221; installation view at American Medium, New York (2017). Courtesy the Artist and American Medium, New York.</i></div></div><div class="caption"><div class="caption-index"><i>4 / 7</i></div><div class="caption-content"><i>E. Jane, &#8220;Lavendra,&#8221; installation view at American Medium, New York (2017). Courtesy the Artist and American Medium, New York.</i></div></div><div class="caption"><div class="caption-index"><i>5 / 7</i></div><div class="caption-content"><i>E. Jane, &#8220;Lavendra,&#8221; installation view at American Medium, New York (2017). Courtesy the Artist and American Medium, New York.</i></div></div><div class="caption"><div class="caption-index"><i>6 / 7</i></div><div class="caption-content"><i>E. Jane, &#8220;Lavendra,&#8221; installation view at American Medium, New York (2017). Courtesy the Artist and American Medium, New York.</i></div></div><div class="caption"><div class="caption-index"><i>7 / 7</i></div><div class="caption-content"><i>E. Jane, &#8220;Lavendra,&#8221; installation view at American Medium, New York (detail) (2017). Courtesy the Artist and American Medium, New York.</i></div></div></div></div>
    <div class="meta clearfix">
  <div class="date">

    
            <a href="http://www.flashartonline.com/category/review/">Review</a> /
      
      <time class="published" datetime="2017-06-06T15:20:55+00:00">June 6, 2017</time>

    
  </div>

            <div class="share">
        <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.flashartonline.com%2F2017%2F06%2Fe-jane-american-medium-new-york%2F"
	onClick="return fbs_click(560, 320, 'http%3A%2F%2Fwww.flashartonline.com%2F2017%2F06%2Fe-jane-american-medium-new-york%2F');" target="_blank" title="Share on Facebook">
	Share</a> &nbsp;
<a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.flashartonline.com%2F2017%2F06%2Fe-jane-american-medium-new-york%2F&text=E.+Jane+American+Medium+%2F+New+York&via=FlashArtOnWeb">
  Tweet</a> &nbsp;
<a href="mailto:?subject=I wanted you to see this post&amp;body=http://www.flashartonline.com/2017/06/e-jane-american-medium-new-york/" title="Share by Email">
  Mail</a>
      </div>
      
</div> <!-- /.meta -->
    <h2 class="entry-title">E. Jane <i>American Medium / New York</i></h2>
  </header>
  <div class="entry-summary">
    <p>On a small TV screen in the window of the Bed-Stuy gallery <a href="http://www.americanmedium.net/" target="_blank"><span style="text-decoration: underline;">American Medium</span></a>, E. Jane kisses and folds successive pieces of paper into small squares before drawing a heart on each one. This forty-minute video, <em>saved.mp4</em> (2016), documents the making of <em>Saved</em> (2016), which can be seen inside the gallery. A stack of printouts reveals that the images E. Jane caresses are large stills from 1990s music videos.<span id="more-13995"></span></p>
<p>Across the purple-lit gallery walls, stars, including Brandy, TLC, Whitney Houston, Janet Jackson and Aaliyah, populate six large, silk-printed collages. The effect is something between teen shrine reverence and digital cathedral. This pantheon of &#8220;Black &#8217;90s divas&#8221; assembles and reassembles itself; many of the images are stills from video-recorded performances. The titles of the works point to their tonic effects: <em>Loves Herself, Regardless</em> (2016–17), <em>Periodically, for Health</em> (2016–17). In three videos that play on the gallery floor, E. Jane performs R&amp;B hits, including Kelis’s <em>Caught Out There</em>, new vocals overriding the originals.</p>
<p>E. Jane describes their first NY solo show as a “love-based project,” and “love” is among the production materials in each of the digital collages. The show “Lavendra” might be considered an exercise in cherishing black women performers and honoring black emotion. In popular culture, black women’s performance styles are frequently the means by which nonblack people access and express emotion. By positioning the avatar’s back to the audience, turning toward the mirror, folding the printed images inward, singing with little regard for pleasantness of sound, “Lavendra” draws a line around its vulnerability. The work does not function as an even surface for others’ projection or reflection; its visible cuts and edits, pixelation and glitches, are the conditions of this intimate space where black women can lavish themselves with love. Showing the strain of its creation is part of the point.</p>

        <div class="entry-about">
      <p><em>by</em> Derica Shields</p>
    </div>
      </div>
</article>
          </div>

                      <aside class="sidebar col-md-6" role="complementary">
              

        
            <div class="current-issue">
            <h3 class="section">Issue 315</h3>

            <div class="current-issue-slideshow">
                <div class="issue">
                    <div class="issue-cover">
                        <a href="http://www.flashartonline.com/issue/315-june-july-august-2017/"><img src="http://www.flashartonline.com/app/uploads/2017/06/315-1-240x310.png" width="240" height="310" /></a>
                    </div>
                </div>
            </div>
        </div> <!-- /.current-issue -->
    


    <div class="archive">
        <h3 class="section">Archive</h3>

        <div class="row">

                        
                            
                                                <article class="col-sm-8 col-md-16">
                            
                            <a href="http://www.flashartonline.com/article/sherrie-levine/" class="link-to-archive">

                                                                    <div class="img">
                                        <img width="185" height="240" src="http://www.flashartonline.com/app/uploads/2015/11/SLE-5-A-B-hi-res-copia-185x240.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="&quot;Black and White Bottles: 6,&quot; (1992) Courtesy of the Artist and Paula Cooper, New York." />                                    </div>
                                
                                <div class="title">
                                    <h2 class="entry-title">Sherrie Levine</h2>

                                                                                                                <p class="tagline"><i>Difference and Repetition</i></p>
                                    
                                                                        
                                                                            <div class="byline author vcard"><i>by</i> Kay Heymer</div>
                                            
                                </div>
                            </a>
                        </article>
                        
                    
                                                <article class="col-sm-8 col-md-16">
                            
                            <a href="http://www.flashartonline.com/article/anne-julie-raccoursier/" class="link-to-archive">

                                                                    <div class="img">
                                        <img width="305" height="240" src="http://www.flashartonline.com/app/uploads/2015/11/Non-Stop-Fun-copia-305x240.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="&quot;Non-Stop Fun,&quot; (2008) Video installation at Musée cantonal des Beaux-Arts Lausanne, (2011). Courtesy of the Artist and Gregor Staiger, Zurich." />                                    </div>
                                
                                <div class="title">
                                    <h2 class="entry-title">Anne-Julie Raccoursier </h2>

                                                                        
                                                                        
                                                                            <div class="byline author vcard"><i>by</i> Michele Robecchi</div>
                                            
                                </div>
                            </a>
                        </article>
                        
                    
                                            <article class="hidden-sm col-md-16">
                        
                            <a href="http://www.flashartonline.com/article/an-ecstatic-unity/" class="link-to-archive">

                                                                    <div class="img">
                                        <img width="170" height="240" src="http://www.flashartonline.com/app/uploads/2014/09/Museum-Berlin_Dorothy-Iannone_Love_the_stranger_4_4MB-170x240.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="Love The Stranger (1981) Photography by Friedrich Rosenstiel" />                                    </div>
                                
                                <div class="title">
                                    <h2 class="entry-title">An Ecstatic Unity</h2>

                                                                        
                                                                        
                                                                            <div class="byline author vcard"><i>by</i> Karen Archey</div>
                                            
                                </div>
                            </a>
                        </article>
                        
                                    
        </div>
    </div> <!-- /.archive -->




            </aside> <!-- /.sidebar -->
                  </div>

      </main> <!-- /.main -->
      			<div class="dc-container hidden-md col-lg-2">
        <div class="dynamic-column"></div>
			</div> <!-- /.dc-container -->
          </div> <!-- /.content -->
  </div> <!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">

    <div class="row">
      <div class="col-md-16">

        <div class="footer-content clearfix">

          <div class="centered-block-outer">
            <div class="centered-block-middle">
              <div class="centered-block-inner">

                <div class="footer-item footer-item-copyright">&copy; 2015 Flash Art International</div>
                <div class="footer-item footer-item-terms"><a href="http://www.flashartonline.com/terms-and-conditions/">Terms &amp; conditions</a></div>
                                <div class="footer-item footer-item-links"><a href="http://www.flashartonline.com/work-with-us/" class="animate-pulse pulse">Work with us</a></div>
                                <div class="footer-item footer-item-social clearfix">

                  <div class="social-links">

	<div class="link link-instagram">
		<a href="http://instagram.com/flashartmagazine?ref=badge" target="_blank"><img src="http://www.flashartonline.com/app/themes/flashart/assets/img/instagram.png" alt="Instagram" /></a>
	</div>

	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" style="color: white;">Follow @FlashArtOnWeb</a>
	</div>

	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtInternational" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div>

                </div>
                <div class="footer-item footer-item-back-to-top"><a href="">back to top</a></div>
              </div>

              
            </div>
          </div>
        </div>

      </div>
      <div class="hidden-md col-lg-2">

      </div>
    </div>

  </div> <!-- /.container -->
</footer> <!-- /.content-info -->

<div class="modal modal-support-us">
  <div class="modal-dialog modal-dialog-center">
    <div class="modal-content">
      <div class="modal-body">
        <div class="support-us">
          <p>Support our efforts to digitize Flash Art's entire archive.</p>

          <div class="facebook clearfix">
            <div class="like-us">Like Flash Art on Facebook!</div>
            <div class="link">
              <div class="fb-like" data-href="https://www.facebook.com/FlashArt" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </div>
          </div>

        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">
          Thank you, I already Follow Flash Art        </button>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<!-- Mandatory for Responsive Bootstrap Toolkit to operate -->
<div class="container">
  <div class="device-xs visible-xs"></div>
  <div class="device-sm visible-sm"></div>
  <div class="device-md visible-md"></div>
  <div class="device-lg visible-lg"></div>
</div> <!-- /.container -->
<!-- end mandatory -->

<script type='text/javascript' src='http://www.flashartonline.com/?sjsl=colorbox,shopp,catalog,cart&amp;c=0&amp;ver=89f4c179b751d2e04e8b78d8fffabf57'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $s = {"cp":"1","c":"\u20ac","p":"2","t":",","d":".","g":"3","nocache":""};var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};var $ct = {"items":"Items","total":"Total"};/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.flashartonline.com\/wp\/wp-admin\/admin-ajax.php","security":"2114e3dcb6"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.flashartonline.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.flashartonline.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flashartonline.com/app/themes/flashart/assets/js/scripts.min.js?b23cd14fa6c1924cfd4af1bbe6869fd7'></script>
<script type='text/javascript' src='http://www.flashartonline.com/app/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://www.flashartonline.com/app/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.flashartonline.com/app/plugins/wp-retina-2x/js/retina.js?ver=1.3.0'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23922793-1', 'auto');
  ga('send', 'pageview');
</script>

	<div id="fb-root"></div>
	<script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1&appId=372050916278412";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<script type="text/javascript">
	function fbs_click(width, height, url) {
		var leftPosition, topPosition;
		leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
		topPosition = (window.screen.height / 2) - ((height / 2) + 50);
		var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
		window.open('http://www.facebook.com/sharer.php?u=' + url, 'sharer', windowFeatures);
		return false;
	}
	</script>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->



</body>
</html>

<!-- 22 queries in 0.495 seconds. -->

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk
Database Caching 17/28 queries in 0.020 seconds using disk
Object Caching 1677/1727 objects using disk

 Served from: www.flashartonline.com @ 2017-06-07 09:08:55 by W3 Total Cache -->