<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" lang="en-US">
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Tori Wrånes National Museum of Norway / Oslo | Flash Art</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

	<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="372050916278412" />
<meta property="og:site_name" content="Flash Art" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tori Wrånes National Museum of Norway / Oslo" />
<meta property="og:description" content="Tori Wrånes’s survey exhibition presents evidence that the Norwegian artist’s outlandish dreamscapes were once real — their remnants are on view in the National Museum of Norway, placed amid classically ..." />
<meta property="og:url" content="http://www.flashartonline.com/2017/08/tori-wranes-national-museum-of-norway-oslo/" />
<meta property="article:published_time" content="2017-08-21T02:48:28+00:00" />
<meta property="article:modified_time" content="2017-08-21T02:49:14+00:00" />
<meta property="og:updated_time" content="2017-08-21T02:49:14+00:00" />
<meta property="og:image" content="http://www.flashartonline.com/app/uploads/2017/08/Tori-Wranes_FlashArt-720x540.jpg" />

	
<!-- All in One SEO Pack 2.2.6.1 by Michael Torbert of Semper Fi Web Design[204,255] -->
<meta name="description" itemprop="description" content="Tori Wrånes’s survey exhibition presents evidence that the Norwegian artist’s outlandish dreamscapes were once real — their remnants are on view in the National" />

<meta name="keywords" itemprop="keywords" content="art,art magazine,contemporary art,flash art,international,magazine,national museum of norway,oslo,review,skylar haskard,tori wrånes,当代艺术,现代艺术,艺术,艺术杂志" />

<link rel="canonical" href="http://www.flashartonline.com/2017/08/tori-wranes-national-museum-of-norway-oslo/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-23922793-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.flashartonline.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shopp-css'  href='http://www.flashartonline.com/app/themes/flashart/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='grid-columns-css'  href='http://www.flashartonline.com/app/plugins/grid-columns/css/columns.min.css?ver=20130123' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='http://www.flashartonline.com/app/themes/flashart/assets/css/main.min.css?1e7c28bfe7446303575d6096d25fd355' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic_css-css'  href='http://www.flashartonline.com/wp/wp-admin/admin-ajax.php?action=dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://www.flashartonline.com/app/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css'  href='http://www.flashartonline.com/app/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.0.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://www.flashartonline.com/app/themes/flashart/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='http://www.flashartonline.com/app/themes/flashart/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/www.flashartonline.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flashartonline.com/app/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flashartonline.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flashartonline.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cartoon Couture / KEUPR/vanBENTM' href='http://www.flashartonline.com/2017/08/cartoon-couture-keuprvanbentm/' />
<meta name="generator" content="WordPress 4.3.4" />
<link rel='shortlink' href='http://www.flashartonline.com/?p=14315' />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.flashartonline.com/wp/wp-admin/admin-ajax.php", { action: "wmp_update", id: 14315, token: "903a948a35" }); /* ]]> */</script><!-- /WordPress Most Popular -->
	<script type="text/javascript" src="http://fast.fonts.net/jsapi/e5a5a000-9e45-43ab-8054-ff615f062a4b.js"></script>
	<link rel="alternate" type="application/rss+xml" title="Flash Art Feed" href="http://www.flashartonline.com/feed/" />

	<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
</head>
<body class="single single-post postid-14315 single-format-standard">

  <!--[if lt IE 9]>
    <div class="browser-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <div class="cookies-box hidden">
    <div class="clearfix">
      <div class="cookies-info">We use cookies to help us improve our website. By continuing to use the website you agree to our use of cookies.</div>
      <div class="cookies-policy"><a href="/terms-and-conditions/">Read our cookie policy</a></div>
    </div>
    <a href="#" class="cookies-close"></a>
  </div>

  <div class="wrap container" role="document">

		<div class="content-header row">
			<div class="col-md-16">

        <header class="navbar center navbar-default" role="navigation">
	<div>
		<div class="navbar-header">

			<a href="#" class="icon icon-menu navbar-toggle"></a>
			
			<a href="#" class="icon icon-search"></a>
			<a href="#" class="icon icon-mailing-list"></a>

	  <a class="navbar-brand" href="http://www.flashartonline.com/">
		<img src="http://www.flashartonline.com/app/themes/flashart/assets/img/logo.png" alt="Flash Art" class="logo" />
	  </a>

		</div>

	<nav class="collapse navbar-collapse" role="navigation">
		<ul id="menu-primary-navigation" class="nav navbar-nav">
		<li class="menu-daily active"><a href="/">Daily</a></li>
<li class="menu-current-issue"><a href="http://www.flashartonline.com/issue/315-june-july-august-2017/">Current Issue</a></li>
<li class="menu-archive"><a href="http://www.flashartonline.com/volume/2017/">Archive</a></li>
<li class="menu-contact"><a href="http://www.flashartonline.com/contact/">Contact</a></li>
<li class="menu-subscribe"><a href="http://www.flashartonline.com/shop/">Subscribe</a></li>
<li class="menu-flash-art-books"><a href="http://www.flashartonline.com/flash-art-books/">Flash Art Books</a></li>

				<li class="search-menu-item"><a href="#"></a></li>
				<li class="mailing-list-menu-item"><a href="#"></a></li>

				<li class="shop-menu-form">
					<div class="shop-widget">
						<div class="shop-form">
							
						</div>
					</div> <!-- /.shop-widget -->
				</li>

				<li class="search-menu-form">
					<div class="search-widget">
						<form role="search" method="get" class="search-form" action="http://www.flashartonline.com/">
							<div>
								<input type="search" value="" name="s" class="search-field" placeholder="Search Flash Art" autocomplete="off">
								<button type="submit" class="search-submit">Go</button>
							</div>
						</form>
					</div> <!-- /.search-widget -->
				</li>

				<li class="mailing-list-menu-form">
					<div class="mailing-list-widget">
						<form method="get" class="mailing-list-form" action="">
							<div>
								<span>Stay updated, sign up to our newsletter</span>
								<input type="text" value="" name="mailing-list-name" class="mailing-list-field mailing-list-name" placeholder="Name" autocomplete="off">
								<input type="text" value="" name="mailing-list-email" class="mailing-list-field mailing-list-email" placeholder="Email" autocomplete="off">
								<button type="submit" class="mailing-list-submit">Sign up</button>
							</div>
						</form>
					</div> <!-- /.mailing-list-widget -->
				</li>

	  </ul>
	</nav>

	</div>
</header> <!-- /.navbar -->

<div class="logo-container">

	<a class="brand" href="http://www.flashartonline.com/"></a>

  <div class="social-links">

	<div class="link link-instagram">
		<a href="http://instagram.com/flashartmagazine?ref=badge" target="_blank"><img src="http://www.flashartonline.com/app/themes/flashart/assets/img/instagram.png" alt="Instagram" /></a>
	</div>

	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" style="color: white;">Follow @FlashArtOnWeb</a>
	</div>

	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtInternational" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div>

  

</div> <!-- /.logo-container -->

			</div>
			<div class="hidden-md col-lg-2">

			</div>
		</div> <!-- /.content-header -->

    <div class="content row">
      <main class="main col-md-16 col-lg-14" role="main">

				<div class="row">
					<div class="col-md-10">
            <div class="page-header">
  <h3 class="section">
    Daily  </h3>
</div>

<div class="banner">
  <!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>




<article class="post-14315 post type-post status-publish format-standard has-post-thumbnail hentry category-review tag-art tag-art-magazine tag-contemporary-art tag-flash-art tag-international tag-magazine tag-national-museum-of-norway tag-oslo tag-review tag-skylar-haskard tag-tori-wranes tag-2877 tag-2878 tag-2873 tag-2879">

  <header>
    <div class="featured-content featured-content-image"><figure class="wp-caption alignnone"><img width="720" height="540" src="http://www.flashartonline.com/app/uploads/2017/08/Tori-Wranes_FlashArt-720x540.jpg" class="attachment-thumbnail_content wp-post-image" alt="Tori Wrånes &amp; Skylar Haskard, &quot;Dessert Troll Technique&quot; (2016). Courtesy the Artists. Photography by Skylar Haskard." /><figcaption class="wp-caption-text">Tori Wrånes & Skylar Haskard, "Dessert Troll Technique" (2016). Courtesy the Artists. Photography by Skylar Haskard.</figcaption></figure></div>
    <div class="meta clearfix">
  <div class="date">

    
            <a href="http://www.flashartonline.com/category/review/">Review</a> /
      
      <time class="published" datetime="2017-08-21T04:48:28+00:00">August 21, 2017</time>

    
  </div>

            <div class="share">
        <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.flashartonline.com%2F2017%2F08%2Ftori-wranes-national-museum-of-norway-oslo%2F"
	onClick="return fbs_click(560, 320, 'http%3A%2F%2Fwww.flashartonline.com%2F2017%2F08%2Ftori-wranes-national-museum-of-norway-oslo%2F');" target="_blank" title="Share on Facebook">
	Share</a> &nbsp;
<a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.flashartonline.com%2F2017%2F08%2Ftori-wranes-national-museum-of-norway-oslo%2F&text=Tori+Wr%C3%A5nes+National+Museum+of+Norway+%2F+Oslo&via=FlashArtOnWeb">
  Tweet</a> &nbsp;
<a href="mailto:?subject=I wanted you to see this post&amp;body=http://www.flashartonline.com/2017/08/tori-wranes-national-museum-of-norway-oslo/" title="Share by Email">
  Mail</a>
      </div>
      
</div> <!-- /.meta -->
    <h2 class="entry-title">Tori Wrånes <i>National Museum of Norway / Oslo</i></h2>
  </header>
  <div class="entry-summary">
    <p><a href="http://www.nasjonalmuseet.no/en/exhibitions_and_events/exhibitions/museum_of_contemporary_art/Tori+Wr%C3%A5nes.+Hot+Pocket.b7C_wBzM5g.ips" target="_blank"><span style="text-decoration: underline;">Tori Wrånes</span></a>’s survey exhibition presents evidence that the Norwegian artist’s outlandish dreamscapes were once real — their remnants are on view in the National Museum of Norway, placed amid classically detailed sconces and grand marble arches.<span id="more-14315"></span></p>
<p>There is <em>Rickshaw Ballet</em> (2015), a harmonious collision of Bangladeshi rickshaw drivers transporting local singers in a chaotic chorus-in-motion; <em>TRACK OF HORNS</em> (2015), in which the ascending cars of a ski lift carry a line of singing, aged trolls high up into the Italian Alps; and an aerial recital in <em>The opposite is also true 2</em> (2011), in which both the artist and a piano are suspended perpendicularly from a wall, playing a descending scale while singing an ascending one.</p>
<p>The survey also includes the debut of a new performance, <em>Sirkling</em>. Inverting the theater’s traditional relationship of spectacle and audience, guests are invited to take a seat on a structure resembling a seven-layer wedding cake frosted in industrial carpeting, situated in the center of the exhibition. Changes are so finely calibrated as to make one doubt any information delivered by one’s own senses: the rafters spin so slowly that the movement is nearly undetectable; the lights dim so subtly that the performers prancing in furry costumes — a species of fluffy white troll that often finds solace in Wrånes’s world, as in her previous work <em>Shapeshifters</em> (2014) — seem to have been there the entire time. Frolicking, pausing, hiding, catching up to each other, the band of trolls circumambulate the audience, while a menacing score of wobbling metal and softly harmonizing creatures fills the hall. Once the circling ends, viewers exit the scene, only to encounter a startling chorus of these wondrous creatures filling the museum’s foyer.</p>
<p>The artist is an advocate for the figure of the troll, who is feared or maligned for characteristics shared by all — aspects that only come to light once we are alone. While many of her daredevil performances operate on a theatrical scale, her many sculptures of purposeful misalignment and repetitive limbs and appendages —<em> Mom, don’t you miss the real me?</em> (2015), <em>The Singer</em> (2015) — embody this suspicion of our wild sides most accurately: they have evolved to thrive in a future we have yet to imagine.</p>

        <div class="entry-about">
      <p><em>by</em> Jennifer Piejko</p>
    </div>
      </div>
</article>
          </div>

                      <aside class="sidebar col-md-6" role="complementary">
              

        
            <div class="current-issue">
            <h3 class="section">Issue 315</h3>

            <div class="current-issue-slideshow">
                <div class="issue">
                    <div class="issue-cover">
                        <a href="http://www.flashartonline.com/issue/315-june-july-august-2017/"><img src="http://www.flashartonline.com/app/uploads/2017/06/315-1-240x310.png" width="240" height="310" /></a>
                    </div>
                </div>
            </div>
        </div> <!-- /.current-issue -->
    


    <div class="archive">
        <h3 class="section">Archive</h3>

        <div class="row">

                        
                            
                                                <article class="col-sm-8 col-md-16">
                            
                            <a href="http://www.flashartonline.com/article/british-art-show-6/" class="link-to-archive">

                                                                    <div class="img">
                                        <img width="320" height="214" src="http://www.flashartonline.com/app/uploads/2016/12/Marcus-Coates_FlashArt-320x214.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="Marcus Coates, Journey to the Lower World (2004).  Photography by Nick David. Courtesy of the artists and “British Art Show 6” at BALTIC." />                                    </div>
                                
                                <div class="title">
                                    <h2 class="entry-title">British Art Show 6</h2>

                                                                        
                                                                        
                                                                            <div class="byline author vcard"><i>by</i> Neil Mulholland</div>
                                            
                                </div>
                            </a>
                        </article>
                        
                    
                                                <article class="col-sm-8 col-md-16">
                            
                            <a href="http://www.flashartonline.com/article/amie-dicke/" class="link-to-archive">

                                                                    <div class="img">
                                        <img width="140" height="240" src="http://www.flashartonline.com/app/uploads/2016/05/AD7578-Submissive-view-10-2008-HIGHRES-140x240.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="Submissive, 2008. Courtesy Peres Projects, Los Angeles /Berlin." />                                    </div>
                                
                                <div class="title">
                                    <h2 class="entry-title">Amie Dicke</h2>

                                                                        
                                                                        
                                                                            <div class="byline author vcard"><i>by</i> Anat Ebgi</div>
                                            
                                </div>
                            </a>
                        </article>
                        
                    
                                            <article class="hidden-sm col-md-16">
                        
                            <a href="http://www.flashartonline.com/article/matti-braun/" class="link-to-archive">

                                                                    <div class="img">
                                        <img width="320" height="211" src="http://www.flashartonline.com/app/uploads/2016/11/Matti-Braun_FlashArt-320x211.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="The Alien, 2006. Theater play, Bonner Kunstverein. Courtesy BQ, Cologne. Photo: Bernhard Schaub." />                                    </div>
                                
                                <div class="title">
                                    <h2 class="entry-title">Matti Braun</h2>

                                                                        
                                                                        
                                                                            <div class="byline author vcard"><i>by</i> Andreas Schlaegel</div>
                                            
                                </div>
                            </a>
                        </article>
                        
                                    
        </div>
    </div> <!-- /.archive -->




            </aside> <!-- /.sidebar -->
                  </div>

      </main> <!-- /.main -->
      			<div class="dc-container hidden-md col-lg-2">
        <div class="dynamic-column"></div>
			</div> <!-- /.dc-container -->
          </div> <!-- /.content -->
  </div> <!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">

    <div class="row">
      <div class="col-md-16">

        <div class="footer-content clearfix">

          <div class="centered-block-outer">
            <div class="centered-block-middle">
              <div class="centered-block-inner">

                <div class="footer-item footer-item-copyright">&copy; 2015 Flash Art International</div>
                <div class="footer-item footer-item-terms"><a href="http://www.flashartonline.com/terms-and-conditions/">Terms &amp; conditions</a></div>
                                <div class="footer-item footer-item-links"><a href="http://www.flashartonline.com/work-with-us/" class="animate-pulse pulse">Work with us</a></div>
                                <div class="footer-item footer-item-social clearfix">

                  <div class="social-links">

	<div class="link link-instagram">
		<a href="http://instagram.com/flashartmagazine?ref=badge" target="_blank"><img src="http://www.flashartonline.com/app/themes/flashart/assets/img/instagram.png" alt="Instagram" /></a>
	</div>

	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" style="color: white;">Follow @FlashArtOnWeb</a>
	</div>

	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtInternational" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div>

                </div>
                <div class="footer-item footer-item-back-to-top"><a href="">back to top</a></div>
              </div>

              
            </div>
          </div>
        </div>

      </div>
      <div class="hidden-md col-lg-2">

      </div>
    </div>

  </div> <!-- /.container -->
</footer> <!-- /.content-info -->

<div class="modal modal-support-us">
  <div class="modal-dialog modal-dialog-center">
    <div class="modal-content">
      <div class="modal-body">
        <div class="support-us">
          <p>Support our efforts to digitize Flash Art's entire archive.</p>

          <div class="facebook clearfix">
            <div class="like-us">Like Flash Art on Facebook!</div>
            <div class="link">
              <div class="fb-like" data-href="https://www.facebook.com/FlashArt" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </div>
          </div>

        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">
          Thank you, I already Follow Flash Art        </button>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<!-- Mandatory for Responsive Bootstrap Toolkit to operate -->
<div class="container">
  <div class="device-xs visible-xs"></div>
  <div class="device-sm visible-sm"></div>
  <div class="device-md visible-md"></div>
  <div class="device-lg visible-lg"></div>
</div> <!-- /.container -->
<!-- end mandatory -->

<script type='text/javascript' src='http://www.flashartonline.com/?sjsl=colorbox,shopp,catalog,cart&amp;c=0&amp;ver=1122406ff5469cf268bc10e3ac5ff68d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $s = {"cp":"1","c":"\u20ac","p":"2","t":",","d":".","g":"3","nocache":""};var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};var $ct = {"items":"Items","total":"Total"};/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.flashartonline.com\/wp\/wp-admin\/admin-ajax.php","security":"660e2336e6"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.flashartonline.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.flashartonline.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flashartonline.com/app/themes/flashart/assets/js/scripts.min.js?b23cd14fa6c1924cfd4af1bbe6869fd7'></script>
<script type='text/javascript' src='http://www.flashartonline.com/app/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://www.flashartonline.com/app/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.flashartonline.com/app/plugins/wp-retina-2x/js/retina.js?ver=1.3.0'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23922793-1', 'auto');
  ga('send', 'pageview');
</script>

	<div id="fb-root"></div>
	<script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1&appId=372050916278412";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<script type="text/javascript">
	function fbs_click(width, height, url) {
		var leftPosition, topPosition;
		leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
		topPosition = (window.screen.height / 2) - ((height / 2) + 50);
		var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
		window.open('http://www.facebook.com/sharer.php?u=' + url, 'sharer', windowFeatures);
		return false;
	}
	</script>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->



</body>
</html>

<!-- 0 queries in 0.272 seconds. -->

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk
Database Caching 2/68 queries in 0.063 seconds using disk
Object Caching 1536/1685 objects using disk

 Served from: www.flashartonline.com @ 2017-08-21 10:35:11 by W3 Total Cache -->