<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" lang="en-US">
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>The Opening of Yves Saint Laurent Museum / Marrakech | Flash Art</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

	<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="372050916278412" />
<meta property="og:site_name" content="Flash Art" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Opening of Yves Saint Laurent Museum / Marrakech" />
<meta property="og:description" content="Enamored by Marrakech, Yves Saint Laurent and his partner Pierre Bergé acquired the famous 1930s Majorelle Garden in 1980 to save it from demolition. It was a bohemian refuge for ..." />
<meta property="og:url" content="https://www.flashartonline.com/2017/11/the-opening-of-ysl-museum-marrakech/" />
<meta property="article:published_time" content="2017-11-06T11:00:25+00:00" />
<meta property="article:modified_time" content="2017-11-06T11:03:01+00:00" />
<meta property="og:updated_time" content="2017-11-06T11:03:01+00:00" />
<meta property="og:image" content="https://www.flashartonline.com/app/uploads/2017/11/19-mYSLm-patio-circulaire-©Fondation-Jardin-Majorelle-Marrakech_Photo-Nicolas-Mathéus-2017.jpg-720x511.jpg" />

	
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[204,263] -->
<meta name="description"  content="Enamored by Marrakech, Yves Saint Laurent and his partner Pierre Bergé acquired the famous 1930s Majorelle Garden in 1980 to save it from demolition." />

<meta name="keywords"  content="art,museum,magazine,fashion,yves saint laurent,ysl museum,marrakech,pierre bergé,majorelle garden,studio ko,morocco,contemporary art,fashion icons,ysl,paris,art magazine,flash art,international,museum opening,news,timothée chaillou,当代艺术,现代艺术,艺术,艺术杂志" />

<link rel="canonical" href="https://www.flashartonline.com/2017/11/the-opening-of-ysl-museum-marrakech/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-23922793-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flashartonline.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shopp-css'  href='https://www.flashartonline.com/app/themes/flashart/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='grid-columns-css'  href='https://www.flashartonline.com/app/plugins/grid-columns/css/columns.min.css?ver=20130123' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='https://www.flashartonline.com/app/themes/flashart/assets/css/main.min.css?1e7c28bfe7446303575d6096d25fd355' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic_css-css'  href='https://www.flashartonline.com/wp/wp-admin/admin-ajax.php?action=dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.flashartonline.com/app/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='https://www.flashartonline.com/app/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://www.flashartonline.com/app/themes/flashart/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='https://www.flashartonline.com/app/themes/flashart/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"https:\/\/www.flashartonline.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flashartonline.com/app/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.flashartonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flashartonline.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flashartonline.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Diamond Stingily Ramiken Crucible / Los Angeles' href='https://www.flashartonline.com/2017/10/diamond-stingily-ramiken-crucible-los-angeles/' />
<link rel='next' title='Giuseppe Iannaccone' href='https://www.flashartonline.com/2017/11/giuseppe-iannaccone/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.flashartonline.com/?p=14808' />
<link rel="alternate" type="application/json+oembed" href="https://www.flashartonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flashartonline.com%2F2017%2F11%2Fthe-opening-of-ysl-museum-marrakech%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flashartonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flashartonline.com%2F2017%2F11%2Fthe-opening-of-ysl-museum-marrakech%2F&#038;format=xml" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.flashartonline.com/wp/wp-admin/admin-ajax.php", { action: "wmp_update", id: 14808, token: "fd52f5692e" }); /* ]]> */</script><!-- /WordPress Most Popular -->
	<script type="text/javascript" src="https://fast.fonts.net/jsapi/e5a5a000-9e45-43ab-8054-ff615f062a4b.js"></script>
	<link rel="alternate" type="application/rss+xml" title="Flash Art Feed" href="https://www.flashartonline.com/feed/" />

	<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
</head>
<body class="post-template-default single single-post postid-14808 single-format-standard">

  <!--[if lt IE 9]>
    <div class="browser-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <div class="cookies-box hidden">
    <div class="clearfix">
      <div class="cookies-info">We use cookies to help us improve our website. By continuing to use the website you agree to our use of cookies.</div>
      <div class="cookies-policy"><a href="/terms-and-conditions/">Read our cookie policy</a></div>
    </div>
    <a href="#" class="cookies-close"></a>
  </div>

  <div class="wrap container" role="document">

		<div class="content-header row">
			<div class="col-md-16">

        <header class="navbar center navbar-default" role="navigation">
	<div>
		<div class="navbar-header">

			<a href="#" class="icon icon-menu navbar-toggle"></a>
			<!-- mfunc 903ce9225fca3e988c2af215d4e544d3 -->
			<!--if ( shopp( 'cart.hasitems' ) ):
			echo '<a href="#" class="icon icon-shop"></a>';
			endif; -->
			<!-- /mfunc 903ce9225fca3e988c2af215d4e544d3 -->
			<a href="#" class="icon icon-search"></a>
			<a href="#" class="icon icon-mailing-list"></a>

	  <a class="navbar-brand" href="https://www.flashartonline.com/">
		<img src="https://www.flashartonline.com/app/themes/flashart/assets/img/logo.png" alt="Flash Art" class="logo" />
	  </a>

		</div>

	<nav class="collapse navbar-collapse" role="navigation">
		<ul id="menu-primary-navigation" class="nav navbar-nav">
		<li class="menu-daily active"><a href="/">Daily</a></li>
<li class="menu-current-issue"><a href="https://www.flashartonline.com/issue/317-november-december-2017/">Current Issue</a></li>
<li class="menu-archive"><a href="https://www.flashartonline.com/volume/2017/">Archive</a></li>
<li class="menu-shop"><a href="https://www.flashartonline.com/shop/">Shop</a></li>
<li class="menu-flash-art-books"><a href="https://www.flashartonline.com/flash-art-books/">Flash Art Books</a></li>

				<li class="search-menu-item"><a href="#"></a></li>
				<li class="mailing-list-menu-item"><a href="#"></a></li>

				<li class="shop-menu-form">
					<div class="shop-widget">
						<div class="shop-form">
							<!-- mfunc 903ce9225fca3e988c2af215d4e544d3 -->
 <!-- /mfunc 903ce9225fca3e988c2af215d4e544d3 -->
						</div>
					</div> <!-- /.shop-widget -->
				</li>

				<li class="search-menu-form">
					<div class="search-widget">
						<form role="search" method="get" class="search-form" action="https://www.flashartonline.com/">
							<div>
								<input type="search" value="" name="s" class="search-field" placeholder="Search Flash Art" autocomplete="off">
								<button type="submit" class="search-submit">Go</button>
							</div>
						</form>
					</div> <!-- /.search-widget -->
				</li>

				<li class="mailing-list-menu-form">
					<div class="mailing-list-widget">
						<form method="get" class="mailing-list-form" action="">
							<div>
								<span>Stay updated, sign up to our newsletter</span>
								<input type="text" value="" name="mailing-list-name" class="mailing-list-field mailing-list-name" placeholder="Name" autocomplete="off">
								<input type="text" value="" name="mailing-list-email" class="mailing-list-field mailing-list-email" placeholder="Email" autocomplete="off">
								<button type="submit" class="mailing-list-submit">Sign up</button>
							</div>
						</form>
					</div> <!-- /.mailing-list-widget -->
				</li>

	  </ul>
	</nav>

	</div>
</header> <!-- /.navbar -->

<div class="logo-container">

	<a class="brand" href="https://www.flashartonline.com/"></a>

  <div class="social-links">

	<div class="link link-instagram">
		<a href="http://instagram.com/flashartmagazine?ref=badge" target="_blank"><img src="https://www.flashartonline.com/app/themes/flashart/assets/img/instagram.png" alt="Instagram" /></a>
	</div>

	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false">Follow @FlashArtOnWeb</a>
	</div>

	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtInternational" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div>

  <!-- mfunc 903ce9225fca3e988c2af215d4e544d3 -->
 <!-- /mfunc 903ce9225fca3e988c2af215d4e544d3 -->

</div> <!-- /.logo-container -->

			</div>
			<div class="hidden-md col-lg-2">

			</div>
		</div> <!-- /.content-header -->

    <div class="content row">
      <main class="main col-md-16 col-lg-14" role="main">

				<div class="row">
					<div class="col-md-10">
            <div class="page-header">
  <h3 class="section">
    Daily  </h3>
</div>

<div class="banner">
  <!-- mfunc 903ce9225fca3e988c2af215d4e544d3 -->
   <!-- Either there are no banners, they are disabled or none qualified for this location! -->  <!-- /mfunc 903ce9225fca3e988c2af215d4e544d3 -->
</div>




<article class="post-14808 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-art tag-art-magazine tag-contemporary-art tag-fashion tag-flash-art tag-international tag-magazine tag-majorelle-garden tag-marrakech tag-morocco tag-museum-opening tag-news tag-pierre-berge tag-studio-ko tag-timothee-chaillou tag-ysl-museum tag-yves-saint-laurent tag-2877 tag-2878 tag-2873 tag-2879">

  <header>
    <div class="featured-content featured-content-slideshow"><div class="gallery gallery-14808-1 swiper-container"><div class="swiper-wrapper"><div class="gallery-row swiper-slide"><img width="720" height="511" src="https://www.flashartonline.com/app/uploads/2017/11/19-mYSLm-patio-circulaire-©Fondation-Jardin-Majorelle-Marrakech_Photo-Nicolas-Mathéus-2017.jpg-720x511.jpg" class="thumbnail_content img-thumbnail_content" alt="YSL Museum" srcset="https://www.flashartonline.com/app/uploads/2017/11/19-mYSLm-patio-circulaire-©Fondation-Jardin-Majorelle-Marrakech_Photo-Nicolas-Mathéus-2017.jpg-720x511.jpg 720w, https://www.flashartonline.com/app/uploads/2017/11/19-mYSLm-patio-circulaire-©Fondation-Jardin-Majorelle-Marrakech_Photo-Nicolas-Mathéus-2017.jpg-300x213.jpg 300w, https://www.flashartonline.com/app/uploads/2017/11/19-mYSLm-patio-circulaire-©Fondation-Jardin-Majorelle-Marrakech_Photo-Nicolas-Mathéus-2017.jpg-768x545.jpg 768w, https://www.flashartonline.com/app/uploads/2017/11/19-mYSLm-patio-circulaire-©Fondation-Jardin-Majorelle-Marrakech_Photo-Nicolas-Mathéus-2017.jpg-1024x727.jpg 1024w, https://www.flashartonline.com/app/uploads/2017/11/19-mYSLm-patio-circulaire-©Fondation-Jardin-Majorelle-Marrakech_Photo-Nicolas-Mathéus-2017.jpg-320x227.jpg 320w, https://www.flashartonline.com/app/uploads/2017/11/19-mYSLm-patio-circulaire-©Fondation-Jardin-Majorelle-Marrakech_Photo-Nicolas-Mathéus-2017.jpg-262x186.jpg 262w, https://www.flashartonline.com/app/uploads/2017/11/19-mYSLm-patio-circulaire-©Fondation-Jardin-Majorelle-Marrakech_Photo-Nicolas-Mathéus-2017.jpg.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="https://www.flashartonline.com/app/uploads/2017/11/6-DSC_5309bis-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="YSL Museum" srcset="https://www.flashartonline.com/app/uploads/2017/11/6-DSC_5309bis-720x480.jpg 720w, https://www.flashartonline.com/app/uploads/2017/11/6-DSC_5309bis-300x200.jpg 300w, https://www.flashartonline.com/app/uploads/2017/11/6-DSC_5309bis-768x513.jpg 768w, https://www.flashartonline.com/app/uploads/2017/11/6-DSC_5309bis-1024x683.jpg 1024w, https://www.flashartonline.com/app/uploads/2017/11/6-DSC_5309bis-320x214.jpg 320w, https://www.flashartonline.com/app/uploads/2017/11/6-DSC_5309bis-262x175.jpg 262w, https://www.flashartonline.com/app/uploads/2017/11/6-DSC_5309bis.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="https://www.flashartonline.com/app/uploads/2017/11/12-DSC_8615-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="YSL Museum" srcset="https://www.flashartonline.com/app/uploads/2017/11/12-DSC_8615-720x480.jpg 720w, https://www.flashartonline.com/app/uploads/2017/11/12-DSC_8615-300x200.jpg 300w, https://www.flashartonline.com/app/uploads/2017/11/12-DSC_8615-768x513.jpg 768w, https://www.flashartonline.com/app/uploads/2017/11/12-DSC_8615-1024x683.jpg 1024w, https://www.flashartonline.com/app/uploads/2017/11/12-DSC_8615-320x214.jpg 320w, https://www.flashartonline.com/app/uploads/2017/11/12-DSC_8615-262x175.jpg 262w, https://www.flashartonline.com/app/uploads/2017/11/12-DSC_8615.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="https://www.flashartonline.com/app/uploads/2017/11/5-DSC_2100V5-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="YSL Museum" srcset="https://www.flashartonline.com/app/uploads/2017/11/5-DSC_2100V5-720x480.jpg 720w, https://www.flashartonline.com/app/uploads/2017/11/5-DSC_2100V5-300x200.jpg 300w, https://www.flashartonline.com/app/uploads/2017/11/5-DSC_2100V5-768x513.jpg 768w, https://www.flashartonline.com/app/uploads/2017/11/5-DSC_2100V5-1024x683.jpg 1024w, https://www.flashartonline.com/app/uploads/2017/11/5-DSC_2100V5-320x214.jpg 320w, https://www.flashartonline.com/app/uploads/2017/11/5-DSC_2100V5-262x175.jpg 262w, https://www.flashartonline.com/app/uploads/2017/11/5-DSC_2100V5.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /></div><div class="gallery-row swiper-slide"><img width="720" height="498" src="https://www.flashartonline.com/app/uploads/2017/11/20-Yves-Saint-Laurent-Dar-el-Hanch-©-Pierre-Bergé-720x498.jpg" class="thumbnail_content img-thumbnail_content" alt="YSL Museum" srcset="https://www.flashartonline.com/app/uploads/2017/11/20-Yves-Saint-Laurent-Dar-el-Hanch-©-Pierre-Bergé-720x498.jpg 720w, https://www.flashartonline.com/app/uploads/2017/11/20-Yves-Saint-Laurent-Dar-el-Hanch-©-Pierre-Bergé-300x208.jpg 300w, https://www.flashartonline.com/app/uploads/2017/11/20-Yves-Saint-Laurent-Dar-el-Hanch-©-Pierre-Bergé-768x531.jpg 768w, https://www.flashartonline.com/app/uploads/2017/11/20-Yves-Saint-Laurent-Dar-el-Hanch-©-Pierre-Bergé-1024x709.jpg 1024w, https://www.flashartonline.com/app/uploads/2017/11/20-Yves-Saint-Laurent-Dar-el-Hanch-©-Pierre-Bergé-320x221.jpg 320w, https://www.flashartonline.com/app/uploads/2017/11/20-Yves-Saint-Laurent-Dar-el-Hanch-©-Pierre-Bergé-262x181.jpg 262w, https://www.flashartonline.com/app/uploads/2017/11/20-Yves-Saint-Laurent-Dar-el-Hanch-©-Pierre-Bergé.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /></div></div></div><div class="gallery-captions clearfix"><a href="#" class="icon-hand"></a><div class="caption"><div class="caption-index"><i>1 / 5</i></div><div class="caption-content"><i>Patio circulaire, mYSLm, © Fondation Jardin Majorelle / Photo Nicolas Mathéu</i></div></div><div class="caption"><div class="caption-index"><i>2 / 5</i></div><div class="caption-content"><i>Façade du musée, © Fondation Jardin Majorelle / Photo Nicolas Mathéus</i></div></div><div class="caption"><div class="caption-index"><i>3 / 5</i></div><div class="caption-content"><i>Vue de l’exposition « le maroc de Jacques majorelle », mYSLm © Fondation Jardin Majorelle / Photo Nicolas Mathéus</i></div></div><div class="caption"><div class="caption-index"><i>4 / 5</i></div><div class="caption-content"><i>Vue de la salle YSL © Fondation Jardin Majorelle / Photo Nicolas Mathéus</i></div></div><div class="caption"><div class="caption-index"><i>5 / 5</i></div><div class="caption-content"><i>Yves Saint Laurent, Dar El Hanch © Pierre Bergé</i></div></div></div></div>
    <div class="meta clearfix">
  <div class="date">

    
            <a href="https://www.flashartonline.com/category/news/">News</a> /
      
      <time class="published" datetime="2017-11-06T12:00:25+00:00">November 6, 2017</time>

    
  </div>

            <div class="share">
        <a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.flashartonline.com%2F2017%2F11%2Fthe-opening-of-ysl-museum-marrakech%2F"
	onClick="return fbs_click(560, 320, 'https%3A%2F%2Fwww.flashartonline.com%2F2017%2F11%2Fthe-opening-of-ysl-museum-marrakech%2F');" target="_blank" title="Share on Facebook">
	Share</a> &nbsp;
<a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.flashartonline.com%2F2017%2F11%2Fthe-opening-of-ysl-museum-marrakech%2F&text=The+Opening+of+Yves+Saint+Laurent+Museum+%2F+Marrakech&via=FlashArtOnWeb">
  Tweet</a> &nbsp;
<a href="mailto:?subject=I wanted you to see this post&amp;body=https://www.flashartonline.com/2017/11/the-opening-of-ysl-museum-marrakech/" title="Share by Email">
  Mail</a>
      </div>
      
</div> <!-- /.meta -->
    <h2 class="entry-title">The Opening of <i>Yves Saint Laurent Museum / Marrakech</i></h2>
  </header>
  <div class="entry-summary">
    <p class="p1"><span class="s1">Enamored by Marrakech, Yves Saint Laurent and his partner Pierre Bergé acquired the famous 1930s Majorelle Garden in 1980 to save it from demolition. It was a bohemian refuge for the designer to prepare his collections — an oasis that made him nostalgic about his childhood in Oran, and where the colors of zelliges, zouacs, djellabas and caftans evoked the sketches of Delacroix and Matisse. As Saint Laurent said, he owed the boldness of his work “to this country, to its forceful harmonies, to its audacious combinations and to the fervor of its creativity.”</span></p>
<p><span id="more-14808"></span></p>
<p class="p1"><span class="s1">The opening of the Musée Yves Saint Laurent in Marrakech coincides with the opening of the new Musée Yves Saint Laurent in Paris (located in the former fashion house where Saint Laurent designed his collections from 1974 to 2002, and the current headquarters of the Fondation Pierre Bergé – Yves Saint Laurent). Both museums will house more than five thousand haute couture garments, fifteen thousand accessories, and thousands of drawings, sketches, collection boards, photographs, prototypes, warehouse records and retail books collected by the designer since he founded his couture house in 1961.</span></p>
<p class="p1"><span class="s1">Situated on Rue Yves Saint Laurent, adjacent to the Majorelle Garden (where the former studio of Jacques Majorelle is today a museum dedicated to Berber culture), the Musée Yves Saint Laurent Marrakech offers a significant selection from this collection, including key pieces from the designer’s late work.</span></p>
<p class="p1"><span class="s1">The Red City edifice, designed by the French architectural firm Studio KO, sprawls across four thousand square meters. The building — made of traditional rose-colored ochre terracotta bricks — creates a pattern of cubes with a lace-like covering of bricks, similar to threads in fabric.</span></p>
<p class="p1"><span class="s1">The classic YSL logo welcomes you in an entrance inspired by both <a href="https://www.flashartonline.com/article/the-thingness-of-light/">James Turrell</a> and Moroccan courtyards. Beyond a curved lobby wall made of traditional stained glass, one enters a four-hundred-square-meter permanent exhibition space, designed by Christophe Martin, which is currently showcasing more than fifty haute couture creations set around central themes in Saint Laurent’s work: Black; Africa and Morocco; Imaginary Voyages; Masculine-Feminine; Gardens; and Art. </span></p>
<p class="p1"><span class="s1">Iconic pieces exhibited include the Mondrian dress, the “Le Smoking” suit and many of Saint Laurent’s most important creations inspired by Morocco. All the exhibition’s spotlit models are backdropped by black-painted walls, and surrounded by projections mixing words, photographs and films that contextualize the exhibited garments. Some parts of the walls are covered by images from his sketchbooks, magazine covers, fragrance campaigns and hundreds of gowns — but no trace of any of the erotic drawings that caused a scandal when they were revealed to the public a year ago.</span></p>
<p class="p1"><span class="s1">The museum’s temporary exhibition space opens with a show of thirty artworks by French Orientalist pompier-painter Jacques Majorelle, which depict an ethereal view of the Arabic way of life. His paintings and drawings are displayed on walls painted in the famous Majorelle Blue — a color created by Yves Saint Laurent himself, who as a dandy made his entire life a work of art.</span></p>

        <div class="entry-about">
      <p><em>by </em>Timothée Chaillou</p>
    </div>
      </div>
</article>
          </div>

                      <aside class="sidebar col-md-6" role="complementary">
              

		
		<div class="current-issue">
		<h3 class="section">Issue 317</h3>

		<div class="current-issue-slideshow">
			<div class="issue">
				<div class="issue-cover">
			        <a href="https://www.flashartonline.com/issue/317-november-december-2017/"><img src="https://www.flashartonline.com/app/uploads/2017/10/317-240x310.png" width="240" height="310" /></a>
				</div>
			</div>

		
		</div>
	</div> <!-- /.current-issue -->
	


	<div class="archive">
		<h3 class="section">Archive</h3>

		<div class="row">

						
							
										<article class="col-sm-8 col-md-16">
					
						<a href="https://www.flashartonline.com/article/next-to-performance/" class="link-to-archive">

														<div class="img">
								<img width="320" height="234" src="https://www.flashartonline.com/app/uploads/2016/09/Bismuth-and-Flavien_FlashArt-320x234.jpg" class="attachment-thumbnail_sidebar size-thumbnail_sidebar wp-post-image" alt="" srcset="https://www.flashartonline.com/app/uploads/2016/09/Bismuth-and-Flavien_FlashArt-320x234.jpg 320w, https://www.flashartonline.com/app/uploads/2016/09/Bismuth-and-Flavien_FlashArt-300x220.jpg 300w, https://www.flashartonline.com/app/uploads/2016/09/Bismuth-and-Flavien_FlashArt-1024x750.jpg 1024w, https://www.flashartonline.com/app/uploads/2016/09/Bismuth-and-Flavien_FlashArt-720x527.jpg 720w, https://www.flashartonline.com/app/uploads/2016/09/Bismuth-and-Flavien_FlashArt-262x192.jpg 262w, https://www.flashartonline.com/app/uploads/2016/09/Bismuth-and-Flavien_FlashArt.jpg 1500w, https://www.flashartonline.com/app/uploads/2016/09/Bismuth-and-Flavien_FlashArt-320x234@2x.jpg 640w, https://www.flashartonline.com/app/uploads/2016/09/Bismuth-and-Flavien_FlashArt-720x527@2x.jpg 1440w, https://www.flashartonline.com/app/uploads/2016/09/Bismuth-and-Flavien_FlashArt-262x192@2x.jpg 524w" sizes="(max-width: 320px) 100vw, 320px" />							</div>
							
							<div class="title">
								<h2 class="entry-title">Next to Performance</h2>

																								<p class="tagline"><i>What’s left over?</i></p>
								
																
																<div class="byline author vcard"><i>by</i> Marie de Brugerolle</div>
								
							</div>
						</a>
					</article>
					
				
										<article class="col-sm-8 col-md-16">
					
						<a href="https://www.flashartonline.com/article/enrico-david/" class="link-to-archive">

														<div class="img">
								<img width="174" height="240" src="https://www.flashartonline.com/app/uploads/2015/11/DAV2011_VW_view_19-copia-174x240.jpg" class="attachment-thumbnail_sidebar size-thumbnail_sidebar wp-post-image" alt="" srcset="https://www.flashartonline.com/app/uploads/2015/11/DAV2011_VW_view_19-copia-174x240.jpg 174w, https://www.flashartonline.com/app/uploads/2015/11/DAV2011_VW_view_19-copia-218x300.jpg 218w, https://www.flashartonline.com/app/uploads/2015/11/DAV2011_VW_view_19-copia-743x1024.jpg 743w, https://www.flashartonline.com/app/uploads/2015/11/DAV2011_VW_view_19-copia-720x993.jpg 720w, https://www.flashartonline.com/app/uploads/2015/11/DAV2011_VW_view_19-copia-262x361.jpg 262w, https://www.flashartonline.com/app/uploads/2015/11/DAV2011_VW_view_19-copia.jpg 1500w, https://www.flashartonline.com/app/uploads/2015/11/DAV2011_VW_view_19-copia-174x240@2x.jpg 348w, https://www.flashartonline.com/app/uploads/2015/11/DAV2011_VW_view_19-copia-720x993@2x.jpg 1440w, https://www.flashartonline.com/app/uploads/2015/11/DAV2011_VW_view_19-copia-262x361@2x.jpg 524w" sizes="(max-width: 174px) 100vw, 174px" />							</div>
							
							<div class="title">
								<h2 class="entry-title">Enrico David</h2>

																								<p class="tagline"><i>Between head and tail</i></p>
								
																
																<div class="byline author vcard"><i>by</i> Rita Selvaggio</div>
								
							</div>
						</a>
					</article>
					
				
										<article class="hidden-sm col-md-16">
					
						<a href="https://www.flashartonline.com/article/bas-jan-ader/" class="link-to-archive">

														<div class="img">
								<img width="312" height="240" src="https://www.flashartonline.com/app/uploads/2015/09/BJA-in-MFA-312x240.jpg" class="attachment-thumbnail_sidebar size-thumbnail_sidebar wp-post-image" alt="" srcset="https://www.flashartonline.com/app/uploads/2015/09/BJA-in-MFA-312x240.jpg 312w, https://www.flashartonline.com/app/uploads/2015/09/BJA-in-MFA-300x231.jpg 300w, https://www.flashartonline.com/app/uploads/2015/09/BJA-in-MFA-1024x787.jpg 1024w, https://www.flashartonline.com/app/uploads/2015/09/BJA-in-MFA-720x553.jpg 720w, https://www.flashartonline.com/app/uploads/2015/09/BJA-in-MFA-262x201.jpg 262w, https://www.flashartonline.com/app/uploads/2015/09/BJA-in-MFA.jpg 1500w, https://www.flashartonline.com/app/uploads/2015/09/BJA-in-MFA-312x240@2x.jpg 624w, https://www.flashartonline.com/app/uploads/2015/09/BJA-in-MFA-720x553@2x.jpg 1440w, https://www.flashartonline.com/app/uploads/2015/09/BJA-in-MFA-262x201@2x.jpg 524w" sizes="(max-width: 312px) 100vw, 312px" />							</div>
							
							<div class="title">
								<h2 class="entry-title">Bas Jan Ader</h2>

																								<p class="tagline"><i>A little bit like Elvis</i></p>
								
																
																<div class="byline author vcard"><i>by</i> Patrick Steffen, Ahmet Öğüt <br><i>and</i> Nicola Trezzi</div>
								
							</div>
						</a>
					</article>
					
							
		</div>
	</div> <!-- /.archive -->




            </aside> <!-- /.sidebar -->
                  </div>

      </main> <!-- /.main -->
      			<div class="dc-container hidden-md col-lg-2">
        <div class="dynamic-column"></div>
			</div> <!-- /.dc-container -->
          </div> <!-- /.content -->
  </div> <!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">

    <div class="row">
      <div class="col-md-16">

        <div class="footer-content clearfix">

          <div class="centered-block-outer">
            <div class="centered-block-middle">
              <div class="centered-block-inner">

                <div class="footer-item footer-item-copyright">&copy; 2015 Flash Art International</div>
                <div class="footer-item footer-item-terms"><a href="https://www.flashartonline.com/terms-and-conditions/">Terms &amp; conditions</a></div>
                <div class="footer-item footer-item-terms"><a href="https://www.flashartonline.com/contact/">Contact</a></div>
				                <div class="footer-item footer-item-links"><a href="https://www.flashartonline.com/work-with-us/" class="animate-pulse pulse">Work with us</a></div>
                                <div class="footer-item footer-item-social clearfix">

                  <div class="social-links">

	<div class="link link-instagram">
		<a href="http://instagram.com/flashartmagazine?ref=badge" target="_blank"><img src="https://www.flashartonline.com/app/themes/flashart/assets/img/instagram.png" alt="Instagram" /></a>
	</div>

	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false">Follow @FlashArtOnWeb</a>
	</div>

	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtInternational" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div>

                </div>
                <div class="footer-item footer-item-back-to-top"><a href="">back to top</a></div>
              </div>

              
            </div>
          </div>
        </div>

      </div>
      <div class="hidden-md col-lg-2">

      </div>
    </div>

  </div> <!-- /.container -->
</footer> <!-- /.content-info -->

<div class="modal modal-support-us">
  <div class="modal-dialog modal-dialog-center">
    <div class="modal-content">
      <div class="modal-body">
        <div class="support-us">
          <p>Support our efforts to digitize Flash Art's entire archive.</p>

          <div class="facebook clearfix">
            <div class="like-us">Like Flash Art on Facebook!</div>
            <div class="link">
              <div class="fb-like" data-href="https://www.facebook.com/FlashArt" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </div>
          </div>

        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">
          Thank you, I already Follow Flash Art        </button>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<!-- Mandatory for Responsive Bootstrap Toolkit to operate -->
<div class="container">
  <div class="device-xs visible-xs"></div>
  <div class="device-sm visible-sm"></div>
  <div class="device-md visible-md"></div>
  <div class="device-lg visible-lg"></div>
</div> <!-- /.container -->
<!-- end mandatory -->

<script type='text/javascript' src='https://www.flashartonline.com/?sjsl=colorbox,shopp,catalog,cart&amp;c=1&amp;ver=255cd54846c8262f02a6c620088378db'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $s = {"cp":"1","c":"\u20ac","p":"2","t":",","d":".","g":"3","nocache":""};var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};var $ct = {"items":"Items","total":"Total"};/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.flashartonline.com\/wp\/wp-admin\/admin-ajax.php","security":"00574f8328"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.flashartonline.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.flashartonline.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"546442988.3a81a9f.e6165a75aa6d45158e35f86c2a947290"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flashartonline.com/wp/wp-admin/load-scripts.php?c=1&amp;load%5B%5D=wp-embed&amp;ver=4.8.1'></script>
<script type='text/javascript' src='https://www.flashartonline.com/app/themes/flashart/assets/js/scripts.min.js?b23cd14fa6c1924cfd4af1bbe6869fd7'></script>
<script type='text/javascript' src='https://www.flashartonline.com/app/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='https://www.flashartonline.com/app/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.flashartonline.com/app/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.flashartonline.com/app/plugins/wp-retina-2x/js/retina.min.js?ver=2.0.0'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23922793-1', 'auto');
  ga('send', 'pageview');
</script>

	<div id="fb-root"></div>
	<script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=372050916278412";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<script type="text/javascript">
	function fbs_click(width, height, url) {
		var leftPosition, topPosition;
		leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
		topPosition = (window.screen.height / 2) - ((height / 2) + 50);
		var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
		window.open('http://www.facebook.com/sharer.php?u=' + url, 'sharer', windowFeatures);
		return false;
	}
	</script>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->



</body>
</html>



<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1899/1925 objects using disk
Page Caching using disk (SSL caching disabled)
Database Caching 14/23 queries in 0.011 seconds using disk

 Served from: www.flashartonline.com @ 2017-11-07 17:27:01 by W3 Total Cache -->