<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" lang="en-US">
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Henning Strassburger Robert Blumenthal Gallery / New York | Flash Art</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7847358167872617",
    enable_page_level_ads: true
  });
</script>
	<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="372050916278412" />
<meta property="og:site_name" content="Flash Art" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Henning Strassburger Robert Blumenthal Gallery / New York" />
<meta property="og:description" content="With their layers of scrubby brushstrokes, washes of color, and lively squiggles, the work of Henning Strassburger pulses with seeming chaos. “It’s not actually expressive; it’s very calculated,” says the ..." />
<meta property="og:url" content="https://www.flashartonline.com/2018/07/henning-strassburger/" />
<meta property="article:published_time" content="2018-07-31T08:00:09+00:00" />
<meta property="article:modified_time" content="2018-07-31T08:00:09+00:00" />
<meta property="og:updated_time" content="2018-07-31T08:00:09+00:00" />
<meta property="og:image" content="https://www.flashartonline.com/app/uploads/2018/07/The-Shower-Freak-2018-Oil-on-Canvas-200x150cm-720x960.jpg" />

	
<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[204,268] -->
<meta name="description"  content="With their layers of scrubby brushstrokes, washes of color, and lively squiggles, the work of Henning Strassburger pulses with seeming chaos. &quot;It&#039;s not actually" />

<meta name="keywords"  content="interview,henning strassburger,robert blumenthal,robert blumenthal gallery,new york,flash art,flash art international,art review,art theory,art criticism,berlin,calla henkel,grüner salon,max pitegoff,news crime sports,performance,performance art,theater,volksbuehne,volksbuhne" />

<link rel="canonical" href="https://www.flashartonline.com/2018/07/henning-strassburger/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-23922793-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flashartonline.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shopp-css'  href='https://www.flashartonline.com/app/themes/flashart/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='grid-columns-css'  href='https://www.flashartonline.com/app/plugins/grid-columns/css/columns.min.css?ver=20130123' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='https://www.flashartonline.com/app/themes/flashart/assets/css/main.min.css?1e7c28bfe7446303575d6096d25fd355' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic_css-css'  href='https://www.flashartonline.com/wp/wp-admin/admin-ajax.php?action=dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.flashartonline.com/app/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='https://www.flashartonline.com/app/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://www.flashartonline.com/app/themes/flashart/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='https://www.flashartonline.com/app/themes/flashart/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"https:\/\/www.flashartonline.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flashartonline.com/app/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.flashartonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flashartonline.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flashartonline.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Marta Riniker-Radich / Kunsthaus Glarus' href='https://www.flashartonline.com/2018/07/marta-riniker-radich/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.flashartonline.com/?p=16727' />
<link rel="alternate" type="application/json+oembed" href="https://www.flashartonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flashartonline.com%2F2018%2F07%2Fhenning-strassburger%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flashartonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flashartonline.com%2F2018%2F07%2Fhenning-strassburger%2F&#038;format=xml" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.flashartonline.com/wp/wp-admin/admin-ajax.php", { action: "wmp_update", id: 16727, token: "31eda23760" }); /* ]]> */</script><!-- /WordPress Most Popular -->
	<script type="text/javascript" src="https://fast.fonts.net/jsapi/e5a5a000-9e45-43ab-8054-ff615f062a4b.js"></script>
	<link rel="alternate" type="application/rss+xml" title="Flash Art Feed" href="https://www.flashartonline.com/feed/" />

	<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
</head>
<body class="post-template-default single single-post postid-16727 single-format-standard">

  <!--[if lt IE 9]>
    <div class="browser-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <div class="cookies-box hidden">
    <div class="clearfix">
      <div class="cookies-info">We use cookies to help us improve our website. By continuing to use the website you agree to our use of cookies.</div>
      <div class="cookies-policy"><a href="/terms-and-conditions/">Read our cookie policy</a></div>
    </div>
    <a href="#" class="cookies-close"></a>
  </div>

  <div class="wrap container" role="document">

		<div class="content-header row">
			<div class="col-md-16">

        <header class="navbar center navbar-default" role="navigation">
	<div>
		<div class="navbar-header">

			<a href="#" class="icon icon-menu navbar-toggle"></a>
			<!-- mfunc 903ce9225fca3e988c2af215d4e544d3 -->
			<!--if ( shopp( 'cart.hasitems' ) ):
			echo '<a href="#" class="icon icon-shop"></a>';
			endif; -->
			<!-- /mfunc 903ce9225fca3e988c2af215d4e544d3 -->
			<a href="#" class="icon icon-search"></a>
			<a href="#" class="icon icon-mailing-list"></a>

	  <a class="navbar-brand" href="https://www.flashartonline.com/">
		<img src="https://www.flashartonline.com/app/themes/flashart/assets/img/logo.png" alt="Flash Art" class="logo" />
	  </a>

		</div>

	<nav class="collapse navbar-collapse" role="navigation">
		<ul id="menu-primary-navigation" class="nav navbar-nav">
		<li class="dropdown menu-daily active"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://www.flashartonline.com">Daily <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-review"><a href="https://www.flashartonline.com/category/review/">Review</a></li>
	<li class="menu-feature"><a href="https://www.flashartonline.com/category/feature/">Feature</a></li>
	<li class="menu-report"><a href="https://www.flashartonline.com/category/report/">Report</a></li>
	<li class="menu-a-vogue-idea"><a href="https://www.flashartonline.com/category/a-vogue-idea/">A Vogue Idea</a></li>
	<li class="menu-game-state"><a href="https://www.flashartonline.com/category/game-state/">Game State</a></li>
	<li class="menu-in-residence"><a href="https://www.flashartonline.com/category/in-residence/">In Residence</a></li>
</ul>
</li>
<li class="menu-current-issue"><a href="https://www.flashartonline.com/issue/321-june-august-2018/">Current Issue</a></li>
<li class="menu-archive"><a href="https://www.flashartonline.com/volume/2018/">Archive</a></li>
<li class="menu-subscribe"><a href="https://www.flashartonline.com/shop/">Subscribe</a></li>
<li class="menu-shop"><a href="https://www.flashartonline.com/flash-art-products/">Shop</a></li>

				<li class="search-menu-item"><a href="#"></a></li>
				<li class="mailing-list-menu-item"><a href="#"></a></li>

				<li class="shop-menu-form">
					<div class="shop-widget">
						<div class="shop-form">
							<!-- mfunc 903ce9225fca3e988c2af215d4e544d3 -->
 <!-- /mfunc 903ce9225fca3e988c2af215d4e544d3 -->
						</div>
					</div> <!-- /.shop-widget -->
				</li>

				<li class="search-menu-form">
					<div class="search-widget">
						<form role="search" method="get" class="search-form" action="https://www.flashartonline.com/">
							<div>
								<input type="search" value="" name="s" class="search-field" placeholder="Search Flash Art" autocomplete="off">
								<button type="submit" class="search-submit">Go</button>
							</div>
						</form>
					</div> <!-- /.search-widget -->
				</li>

				<li class="mailing-list-menu-form">
					<div class="mailing-list-widget">
						<form method="get" class="mailing-list-form" action="">
							<div>
								<span>Stay updated, sign up to our newsletter</span>
								<input type="text" value="" name="mailing-list-name" class="mailing-list-field mailing-list-name" placeholder="Name" autocomplete="off">
								<input type="text" value="" name="mailing-list-email" class="mailing-list-field mailing-list-email" placeholder="Email" autocomplete="off">
								<button type="submit" class="mailing-list-submit">Sign up</button>
							</div>
						</form>
					</div> <!-- /.mailing-list-widget -->
				</li>

	  </ul>
	</nav>

	</div>
</header> <!-- /.navbar -->

<div class="logo-container">

	<a class="brand" href="https://www.flashartonline.com/"></a>

 

  <!-- mfunc 903ce9225fca3e988c2af215d4e544d3 -->
 <!-- /mfunc 903ce9225fca3e988c2af215d4e544d3 -->

</div> <!-- /.logo-container -->

			</div>
			<div class="hidden-md col-lg-2">

			</div>
		</div> <!-- /.content-header -->

    <div class="content row">
      <main class="main col-md-16 col-lg-14" role="main">

				<div class="row">
					<div class="col-md-10">
            <div class="page-header">
  <h3 class="section">
    Daily  </h3>
</div>

<div class="banner">
  <!-- mfunc 903ce9225fca3e988c2af215d4e544d3 -->
   <!-- Either there are no banners, they are disabled or none qualified for this location! -->  <!-- /mfunc 903ce9225fca3e988c2af215d4e544d3 -->
</div>




<article class="post-16727 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-berlin tag-calla-henkel tag-gruner-salon tag-interview tag-max-pitegoff tag-news-crime-sports tag-performance tag-performance-art tag-theater tag-volksbuehne tag-volksbuhne">

  <header>
    <div class="featured-content featured-content-image"><figure class="wp-caption alignnone"><img width="720" height="960" src="https://www.flashartonline.com/app/uploads/2018/07/The-Shower-Freak-2018-Oil-on-Canvas-200x150cm-720x960.jpg" class="attachment-thumbnail_content size-thumbnail_content wp-post-image" alt="Henning Strassburger, The Shower Freak, 2018" srcset="https://www.flashartonline.com/app/uploads/2018/07/The-Shower-Freak-2018-Oil-on-Canvas-200x150cm-720x960.jpg 720w, https://www.flashartonline.com/app/uploads/2018/07/The-Shower-Freak-2018-Oil-on-Canvas-200x150cm-225x300.jpg 225w, https://www.flashartonline.com/app/uploads/2018/07/The-Shower-Freak-2018-Oil-on-Canvas-200x150cm-768x1024.jpg 768w, https://www.flashartonline.com/app/uploads/2018/07/The-Shower-Freak-2018-Oil-on-Canvas-200x150cm-180x240.jpg 180w, https://www.flashartonline.com/app/uploads/2018/07/The-Shower-Freak-2018-Oil-on-Canvas-200x150cm-262x350.jpg 262w, https://www.flashartonline.com/app/uploads/2018/07/The-Shower-Freak-2018-Oil-on-Canvas-200x150cm.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption class="wp-caption-text">Henning Strassburger, The Shower Freak, 2018. Courtesy of the artist and Robert Blumenthal Gallery, New York.</figcaption></figure></div>
    <div class="meta clearfix">
  <div class="date">

    
            <a href="https://www.flashartonline.com/category/interview/">Interview</a> /
      
      <time class="published" datetime="2018-07-31T10:00:09+00:00">July 31, 2018</time>

    
  </div>

            <div class="share">
        <a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.flashartonline.com%2F2018%2F07%2Fhenning-strassburger%2F"
	onClick="return fbs_click(560, 320, 'https%3A%2F%2Fwww.flashartonline.com%2F2018%2F07%2Fhenning-strassburger%2F');" target="_blank" title="Share on Facebook">
	Share</a> &nbsp;
<a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.flashartonline.com%2F2018%2F07%2Fhenning-strassburger%2F&text=Henning+Strassburger+Robert+Blumenthal+Gallery+%2F+New+York&via=FlashArtOnWeb">
  Tweet</a> &nbsp;
<a href="mailto:?subject=I wanted you to see this post&amp;body=https://www.flashartonline.com/2018/07/henning-strassburger/" title="Share by Email">
  Mail</a>
      </div>
      
</div> <!-- /.meta -->
    <h2 class="entry-title">Henning Strassburger <i>Robert Blumenthal Gallery / New York</i></h2>
  </header>
  <div class="entry-summary">
    <p class="p1"><span class="s1">With their layers of scrubby brushstrokes, washes of color, and lively squiggles, the work of Henning Strassburger pulses with seeming chaos. “It’s not actually expressive; it’s very calculated,” says the Berlin-based artist, a 2009 graduate of Kunstakademie Düsseldorf (where he studied with Albert Oehlen). His “strategic” approach pays off, in constellations of skillfully suspended elements: controlled explosions masquerading as spontaneous combustion. Strassburger recently made time to discuss his anti-process process, the joy of printing paintings, and why Pierre Bonnard is not to be underestimated. <em class="">Henning Strassburger: Fünf Bilder </em>at Robert Blumenthal Gallery marks the artist’s first solo show in New York.</span></p>
<p><span id="more-16727"></span></p>
<p class="p1"><span class="s1"><b>Stephanie Murg: </b>When you’re starting a painting, are you looking at source material? Where do you begin? </span></p>
<p class="p1"><span class="s1"><b>Henning Strassburger:</b> My way of painting is strategic. I try to have my tools ready, so I know what I can use. Last year, I challenged myself not to use certain techniques, just to see what would happen. For example, working without a grid in the painting or without spray paint. Sometimes I limit myself to a point where I have to find a solution in terms of color only. This is how I try to work. I’m not a process-based painter, so it’s never about what happens before.</span></p>
<p class="p1"><span class="s1"><b>SM: </b>So you’re not a “process” painter, yet there are many steps and processes at play in your work. And usually these techniques are not readily apparent, as with works that you create using digital images of paintings.<b> </b>What role does reproduction play in your work?</span></p>
<p class="p1"><span class="s1"><b>HS:</b> I recently had a show in Moscow [at Osnova Gallery], and half of the paintings were printed. I took some smaller paintings and works on paper, and we scanned and printed them as large as the original paintings. I want to have a quality of surface that relates to other images in my paintings. So it can happen that one painting is printed and another is painted, but I don’t want this to add something to the work.</span></p>
<figure id="attachment_16728" style="max-width: 1500px" class="wp-caption aligncenter"><img class="size-full wp-image-16728" src="https://www.flashartonline.com/app/uploads/2018/07/3.-JANE.jpg" alt="Henning Strassburger: Fünf Bilder, March 10 – April 15, 2018, installation view at Robert Blumenthal Gallery" width="1500" height="938" srcset="https://www.flashartonline.com/app/uploads/2018/07/3.-JANE.jpg 1500w, https://www.flashartonline.com/app/uploads/2018/07/3.-JANE-300x188.jpg 300w, https://www.flashartonline.com/app/uploads/2018/07/3.-JANE-768x480.jpg 768w, https://www.flashartonline.com/app/uploads/2018/07/3.-JANE-1024x640.jpg 1024w, https://www.flashartonline.com/app/uploads/2018/07/3.-JANE-720x450.jpg 720w, https://www.flashartonline.com/app/uploads/2018/07/3.-JANE-320x200.jpg 320w, https://www.flashartonline.com/app/uploads/2018/07/3.-JANE-262x164.jpg 262w" sizes="(max-width: 1500px) 100vw, 1500px" /><figcaption class="wp-caption-text">Henning Strassburger: Fünf Bilder, March 10 – April 15, 2018, installation view at Robert Blumenthal Gallery. Courtesy of the artist and Robert Blumenthal Gallery, New York.</figcaption></figure>
<p class="p1"><span class="s1"><b>SM: </b>How do you decide when a work is finished?</span></p>
<p class="p1"><span class="s1"><b>HS:</b> I think it’s like being the singer in a band. If the band stops, you don’t keep singing. It’s the same thing with painting. The painting tells you pretty clearly when it’s ready. There’s a certain quality, which could be the content, the painted quality — it changes from painting to painting — and if a painting has it, it’s able to survive.</span></p>
<p class="p1"><span class="s1"><b>SM: </b>“Air Conditioner” was the title of your Moscow exhibition, and this term also appeared in the titles of paintings shown at Blumenthal Gallery in New York. Where does that come from?</span></p>
<p class="p1"><span class="s1"><b>HS:</b> I had a studio in New York, and it was so hot I was dying, so I started drawing air conditioners. In the New York show, there were smaller paintings based on those drawings. In the Moscow show, the printed paintings were the drawings I did in New York, so one thing led to another. And I just liked the strange idea of air conditioners — this system that hides behind the wall, that connects the rooms to each other and also to other apartments. It’s a weird thing, an air conditioner. </span></p>
<p class="p1"><span class="s1"><b>SM: </b>I never thought about the fact that air conditioners are often invisible.</span></p>
<p class="p1"><span class="s1"><b>HS:</b> Now that I think about it, I should tell you that my whole family is in the air conditioner business! My father and my two uncles are all in the cooling industry. I never thought about this before, but that’s probably where it comes from. </span></p>
<p class="p1"><span class="s1"><b>SM: </b>Bonnard has also popped up in the titles of your work. What do you think of Bonnard?</span></p>
<p class="p1"><span class="s1"><b>HS:</b> I’m a huge Bonnard fan. When you’re at a museum and there’s a huge Matisse and a tiny Bonnard, everybody just takes pictures of the Matisse and looks past the Bonnard. But I think the angles he chose for his paintings, and the way he cut figures was way ahead of his time — beautiful, ugly, muddy.</span></p>
<figure id="attachment_16729" style="max-width: 1500px" class="wp-caption aligncenter"><img class="size-full wp-image-16729" src="https://www.flashartonline.com/app/uploads/2018/07/DSC_0657.jpg" alt="" width="1500" height="971" srcset="https://www.flashartonline.com/app/uploads/2018/07/DSC_0657.jpg 1500w, https://www.flashartonline.com/app/uploads/2018/07/DSC_0657-300x194.jpg 300w, https://www.flashartonline.com/app/uploads/2018/07/DSC_0657-768x497.jpg 768w, https://www.flashartonline.com/app/uploads/2018/07/DSC_0657-1024x663.jpg 1024w, https://www.flashartonline.com/app/uploads/2018/07/DSC_0657-720x466.jpg 720w, https://www.flashartonline.com/app/uploads/2018/07/DSC_0657-320x207.jpg 320w, https://www.flashartonline.com/app/uploads/2018/07/DSC_0657-262x170.jpg 262w" sizes="(max-width: 1500px) 100vw, 1500px" /><figcaption class="wp-caption-text">Henning Strassburger, JANE, September 8 – October 8, 2017 at Sies + Höke, installation view. Courtesy of the artist and Sies + Höke, Düsseldorf.</figcaption></figure>
<p class="p1"><span class="s1"><b>SM: “</b>Beautiful,” “ugly,” and “muddy” all feel relevant to your work as well. Just when I think I see glimmers of antecedents — the work of Oehlen or of Julie Mehretu, for example — I think twice, especially in light of how you play with digital culture. Are there other artists that you find yourself especially drawn to?</span></p>
<p class="p1"><span class="s1"><b>HS:</b> The only consistent one is Bonnard. I recently discovered later works by Roy Lichtenstein that are much more painterly, almost like a de Kooning. I liked Lichtenstein as a teenager because everybody did, but now I see that he’s better than I thought.</span></p>
<p class="p1"><span class="s1"><b>SM: </b>You’ve described what you create as “a painting that’s not a painting.” What do you mean by that?</span></p>
<p class="p1"><span class="s1"><b>HS:</b> You see lots of paint drips in my work, but they never happen by accident. I drip onto cardboard, which then drips onto the painting, so it’s composed dripping. The drips have no visible source. It’s not actually expressive; it’s very calculated. </span></p>
<p class="p1"><span class="s1"><b>SM: </b>What are you working on now?</span></p>
<p class="p1"><span class="s1"><b>HS:</b> I’m working on a fall exhibition with Blain|Southern. It’s based around works on paper, so I have some series going on in the studio. I wanted to go back to the “Pool” paintings that I did in 2014. I thought it would be fun to see what happened if I started that series again, after a four-year break. It’s a good challenge. </span></p>

        <div class="entry-about">
      <p><em>by </em>Stephanie Murg</p>
    </div>
      </div>
</article>
          </div>

                      <aside class="sidebar col-md-6" role="complementary">
              

		
		<div class="current-issue">
		<h3 class="section">Issue 321</h3>

		<div class="current-issue-slideshow">
			<div class="issue">
				<div class="issue-cover">
			        <a href="https://www.flashartonline.com/issue/321-june-august-2018/"><img src="https://www.flashartonline.com/app/uploads/2018/06/321_JJA-1-240x310.png" width="240" height="310" /></a>
				</div>
			</div>

		
		</div>
	</div> <!-- /.current-issue -->
	


	<div class="archive">
		<h3 class="section">Archive</h3>

		<div class="row">

						
							
										<article class="col-sm-8 col-md-16">
					
						<a href="https://www.flashartonline.com/article/february/" class="link-to-archive">

							
							<div class="title">
								<h2 class="entry-title">February</h2>

																
																
																<div class="byline author vcard"><i>by</i> Gasconade</div>
								
							</div>
						</a>
					</article>
					
				
										<article class="col-sm-8 col-md-16">
					
						<a href="https://www.flashartonline.com/article/brice-marden/" class="link-to-archive">

														<div class="img">
								<img width="248" height="240" src="https://www.flashartonline.com/app/uploads/2016/11/Brice-Marden1_FlashArt-248x240.jpg" class="attachment-thumbnail_sidebar size-thumbnail_sidebar wp-post-image" alt="" srcset="https://www.flashartonline.com/app/uploads/2016/11/Brice-Marden1_FlashArt-248x240.jpg 248w, https://www.flashartonline.com/app/uploads/2016/11/Brice-Marden1_FlashArt-300x290.jpg 300w, https://www.flashartonline.com/app/uploads/2016/11/Brice-Marden1_FlashArt-1024x991.jpg 1024w, https://www.flashartonline.com/app/uploads/2016/11/Brice-Marden1_FlashArt-720x697.jpg 720w, https://www.flashartonline.com/app/uploads/2016/11/Brice-Marden1_FlashArt-262x254.jpg 262w, https://www.flashartonline.com/app/uploads/2016/11/Brice-Marden1_FlashArt.jpg 1500w, https://www.flashartonline.com/app/uploads/2016/11/Brice-Marden1_FlashArt-248x240@2x.jpg 496w, https://www.flashartonline.com/app/uploads/2016/11/Brice-Marden1_FlashArt-720x697@2x.jpg 1440w, https://www.flashartonline.com/app/uploads/2016/11/Brice-Marden1_FlashArt-262x254@2x.jpg 524w" sizes="(max-width: 248px) 100vw, 248px" />							</div>
							
							<div class="title">
								<h2 class="entry-title">Brice Marden</h2>

																								<p class="tagline"><i>This is what things are about</i></p>
								
																
																<div class="byline author vcard"><i>by</i> Robert Mahoney</div>
								
							</div>
						</a>
					</article>
					
				
										<article class="hidden-sm col-md-16">
					
						<a href="https://www.flashartonline.com/article/deimantas-narkevicius/" class="link-to-archive">

														<div class="img">
								<img width="299" height="240" src="https://www.flashartonline.com/app/uploads/2016/08/Deimantas-Narkevicius1_FlashArt-e1480438929839-299x240.jpg" class="attachment-thumbnail_sidebar size-thumbnail_sidebar wp-post-image" alt="" srcset="https://www.flashartonline.com/app/uploads/2016/08/Deimantas-Narkevicius1_FlashArt-e1480438929839-299x240.jpg 299w, https://www.flashartonline.com/app/uploads/2016/08/Deimantas-Narkevicius1_FlashArt-e1480438929839-300x241.jpg 300w, https://www.flashartonline.com/app/uploads/2016/08/Deimantas-Narkevicius1_FlashArt-e1480438929839-1024x822.jpg 1024w, https://www.flashartonline.com/app/uploads/2016/08/Deimantas-Narkevicius1_FlashArt-e1480438929839-720x578.jpg 720w, https://www.flashartonline.com/app/uploads/2016/08/Deimantas-Narkevicius1_FlashArt-e1480438929839-262x210.jpg 262w, https://www.flashartonline.com/app/uploads/2016/08/Deimantas-Narkevicius1_FlashArt-e1480438929839.jpg 1447w" sizes="(max-width: 299px) 100vw, 299px" />							</div>
							
							<div class="title">
								<h2 class="entry-title">Deimantas Narkevicius</h2>

																								<p class="tagline"><i>Against monumentality</i></p>
								
																
																<div class="byline author vcard"><i>by</i> Hans Ulrich Obrist</div>
								
							</div>
						</a>
					</article>
					
							
		</div>
	</div> <!-- /.archive -->




            </aside> <!-- /.sidebar -->
                  </div>

      </main> <!-- /.main -->
      			<div class="dc-container hidden-md col-lg-2">
        <div class="dynamic-column"></div>
			</div> <!-- /.dc-container -->
          </div> <!-- /.content -->
  </div> <!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">

    <div class="row">
      <div class="col-md-16">

        <div class="footer-content clearfix">

          <div class="centered-block-outer">
            <div class="centered-block-middle">
              <div class="centered-block-inner">

                <div class="footer-item footer-item-copyright">&copy; 2015 Flash Art International</div>
                <div class="footer-item footer-item-terms"><a href="https://www.flashartonline.com/terms-and-conditions/">Terms &amp; conditions</a></div>
                <div class="footer-item footer-item-terms"><a href="https://www.flashartonline.com/contact/">Contact</a></div>
				                <div class="footer-item footer-item-links"><a href="https://www.flashartonline.com/work-with-us/" class="animate-pulse pulse">Work with us</a></div>
                                <div class="footer-item footer-item-social clearfix">

                  <div class="social-links">

	<div class="link link-instagram">
		<a href="http://instagram.com/flashartmagazine?ref=badge" target="_blank"><img src="https://www.flashartonline.com/app/themes/flashart/assets/img/instagram.png" alt="Instagram" /></a>
	</div>

	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false">Follow @FlashArtOnWeb</a>
	</div>

	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtInternational" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div>

                </div>
                <div class="footer-item footer-item-back-to-top"><a href="">back to top</a></div>
              </div>

              
            </div>
          </div>
        </div>

      </div>
      <div class="hidden-md col-lg-2">

      </div>
    </div>

  </div> <!-- /.container -->
</footer> <!-- /.content-info -->

<div class="modal modal-support-us">
  <div class="modal-dialog modal-dialog-center">
    <div class="modal-content">
      <div class="modal-body">
        <div class="support-us">
          <p>Support our efforts to digitize Flash Art's entire archive.</p>

          <div class="facebook clearfix">
            <div class="like-us">Like Flash Art on Facebook!</div>
            <div class="link">
              <div class="fb-like" data-href="https://www.facebook.com/FlashArt" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </div>
          </div>

        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">
          Thank you, I already Follow Flash Art        </button>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<!-- Mandatory for Responsive Bootstrap Toolkit to operate -->
<div class="container">
  <div class="device-xs visible-xs"></div>
  <div class="device-sm visible-sm"></div>
  <div class="device-md visible-md"></div>
  <div class="device-lg visible-lg"></div>
</div> <!-- /.container -->
<!-- end mandatory -->

<script type='text/javascript' src='https://www.flashartonline.com/?sjsl=colorbox,shopp,catalog,cart&amp;c=1&amp;ver=cafb5fce7044c0e35a9186d32c952c2c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $s = {"cp":"1","c":"\u20ac","p":"2","t":",","d":".","g":"3","nocache":""};var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};var $ct = {"items":"Items","total":"Total"};/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.flashartonline.com\/wp\/wp-admin\/admin-ajax.php","security":"c3d72ca1ea"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.flashartonline.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"546442988.3a81a9f.e6165a75aa6d45158e35f86c2a947290"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flashartonline.com/wp/wp-admin/load-scripts.php?c=1&amp;load%5B%5D=wp-embed&amp;ver=4.9.1'></script>
<script type='text/javascript' src='https://www.flashartonline.com/app/themes/flashart/assets/js/scripts.min.js?b23cd14fa6c1924cfd4af1bbe6869fd7'></script>
<script type='text/javascript' src='https://www.flashartonline.com/app/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.flashartonline.com/app/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.flashartonline.com/app/plugins/wp-retina-2x/js/retina.min.js?ver=2.0.0'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23922793-1', 'auto');
  ga('send', 'pageview');
</script>

	<div id="fb-root"></div>
	<script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=372050916278412";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<script type="text/javascript">
	function fbs_click(width, height, url) {
		var leftPosition, topPosition;
		leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
		topPosition = (window.screen.height / 2) - ((height / 2) + 50);
		var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
		window.open('http://www.facebook.com/sharer.php?u=' + url, 'sharer', windowFeatures);
		return false;
	}
	</script>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->



</body>
</html>



<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1846/1880 objects using disk
Page Caching using disk (SSL caching disabled)
Database Caching 11/23 queries in 0.031 seconds using disk

 Served from: www.flashartonline.com @ 2018-08-02 19:12:52 by W3 Total Cache -->