<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" lang="en-US">
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Grace Wales Bonner: A Time for New Dreams Serptentine Galleries / London | Flash Art</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7847358167872617",
    enable_page_level_ads: true
  });
</script>
	<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="372050916278412" />
<meta property="og:site_name" content="Flash Art" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grace Wales Bonner: A Time for New Dreams Serpentine Galleries / London" />
<meta property="og:description" content="The incursion of fashion designers into other creative realms frequently invokes dismissiveness or derision, especially when the designer is young. This bias is founded on the assumption that style is ..." />
<meta property="og:url" content="https://www.flashartonline.com/2019/02/a-time-for-new-dreams/" />
<meta property="article:published_time" content="2019-02-07T10:01:53+00:00" />
<meta property="article:modified_time" content="2019-02-07T10:04:54+00:00" />
<meta property="og:updated_time" content="2019-02-07T10:04:54+00:00" />
<meta property="og:image" content="https://www.flashartonline.com/app/uploads/2019/02/dsc0127_-_press_page-720x472.jpg" />

	
<!-- All in One SEO Pack 2.10 by Michael Torbert of Semper Fi Web Design[204,282] -->
<meta name="description"  content="The incursion of fashion designers into other creative realms frequently invokes dismissiveness or derision, especially when the designer is young. This bias is founded on the assumption that style is inimical to substance, and that accordingly fashion is a far more superficial discipline than others. However, it is difficult to imagine such a judgment being made of &quot;A Time for New Dreams,&quot; an exhibition curated by Grace Wales Bonner, who is a fashion designer in her mid-twenties." />

<meta name="keywords"  content="grace wales bonner,serpentine galleries,sackler gallery,daniel neofetou,chino amobi,black audio film collective,liz johnson artur,david hammons,rotimi fani kayode,kapwani kiwanga,eric n. mack,paul mpagi sepuya,sahel sounds,laraaji,rashid johnson,ben okri,london,african disaspora,frieze,artforum,flash art,independent brussels,engadin art talks,flash art international,flash art online,art writing,art theory,curation,323,art,art diary,art fair,art magazine,contemporary art,daniel neofteou,当代艺术,艺术,艺术杂志" />

<link rel="canonical" href="https://www.flashartonline.com/2019/02/a-time-for-new-dreams/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-23922793-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.flashartonline.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shopp-css'  href='https://www.flashartonline.com/app/themes/flashart/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='grid-columns-css'  href='https://www.flashartonline.com/app/plugins/grid-columns/css/columns.min.css?ver=20130123' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='https://www.flashartonline.com/app/themes/flashart/assets/css/main.min.css?1e7c28bfe7446303575d6096d25fd355' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic_css-css'  href='https://www.flashartonline.com/wp/wp-admin/admin-ajax.php?action=dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.flashartonline.com/app/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="https://www.flashartonline.com/app/themes/flashart/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='https://www.flashartonline.com/app/themes/flashart/assets/js/vendor/modernizr.min.js'></script>
<link rel='https://api.w.org/' href='https://www.flashartonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.flashartonline.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.flashartonline.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Caitlin Keogh The Approach / London' href='https://www.flashartonline.com/2019/02/caitlin-keogh/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.flashartonline.com/?p=17567' />
<link rel="alternate" type="application/json+oembed" href="https://www.flashartonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flashartonline.com%2F2019%2F02%2Fa-time-for-new-dreams%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.flashartonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.flashartonline.com%2F2019%2F02%2Fa-time-for-new-dreams%2F&#038;format=xml" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.flashartonline.com/wp/wp-admin/admin-ajax.php", { action: "wmp_update", id: 17567, token: "4fc85c0b05" }); /* ]]> */</script><!-- /WordPress Most Popular -->
	<script type="text/javascript" src="https://fast.fonts.net/jsapi/e5a5a000-9e45-43ab-8054-ff615f062a4b.js"></script>
	<link rel="alternate" type="application/rss+xml" title="Flash Art Feed" href="https://www.flashartonline.com/feed/" />

	<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
</head>
<body class="post-template-default single single-post postid-17567 single-format-standard">

  <!--[if lt IE 9]>
    <div class="browser-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <div class="cookies-box hidden">
    <div class="clearfix">
      <div class="cookies-info">We use cookies to help us improve our website. By continuing to use the website you agree to our use of cookies.</div>
      <div class="cookies-policy"><a href="/terms-and-conditions/">Read our cookie policy</a></div>
    </div>
    <a href="#" class="cookies-close"></a>
  </div>

  <div class="wrap container" role="document">

		<div class="content-header row">
			<div class="col-md-16">

        <header class="navbar center navbar-default" role="navigation">
	<div>
		<div class="navbar-header">

			<a href="#" class="icon icon-menu navbar-toggle"></a>
			<!-- mfunc 903ce9225fca3e988c2af215d4e544d3 -->
			<!--if ( shopp( 'cart.hasitems' ) ):
			echo '<a href="#" class="icon icon-shop"></a>';
			endif; -->
			<!-- /mfunc 903ce9225fca3e988c2af215d4e544d3 -->
			<a href="#" class="icon icon-search"></a>
			<a href="#" class="icon icon-mailing-list"></a>

	  <a class="navbar-brand" href="https://www.flashartonline.com/">
		<img src="https://www.flashartonline.com/app/themes/flashart/assets/img/logo.png" alt="Flash Art" class="logo" />
	  </a>

		</div>

	<nav class="collapse navbar-collapse" role="navigation">
		<ul id="menu-primary-navigation" class="nav navbar-nav">
		<li class="dropdown menu-daily active"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://www.flashartonline.com">Daily <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="current-post-ancestor active current-post-parent menu-review"><a href="https://www.flashartonline.com/category/review/">Review</a></li>
	<li class="menu-feature"><a href="https://www.flashartonline.com/category/feature/">Feature</a></li>
	<li class="menu-report"><a href="https://www.flashartonline.com/category/report/">Report</a></li>
	<li class="menu-a-vogue-idea"><a href="https://www.flashartonline.com/category/a-vogue-idea/">A Vogue Idea</a></li>
	<li class="menu-game-state"><a href="https://www.flashartonline.com/category/game-state/">Game State</a></li>
	<li class="menu-in-residence"><a href="https://www.flashartonline.com/category/in-residence/">In Residence</a></li>
	<li class="menu-dance-office"><a href="https://www.flashartonline.com/category/dance-office/">Dance Office</a></li>
	<li class="menu-ways-of-eating"><a href="https://www.flashartonline.com/category/ways-of-eating/">Ways of Eating</a></li>
	<li class="menu-new-wave"><a href="https://www.flashartonline.com/category/new-wave/">New Wave</a></li>
	<li class="menu-movie-night"><a href="https://www.flashartonline.com/category/movie-night/">Movie Night</a></li>
</ul>
</li>
<li class="menu-current-issue"><a href="https://www.flashartonline.com/issue/323-november-january/">Current Issue</a></li>
<li class="menu-archive"><a href="https://www.flashartonline.com/volume/2018/">Archive</a></li>
<li class="menu-subscribe"><a href="https://www.flashartonline.com/shop/">Subscribe</a></li>
<li class="menu-shop"><a href="https://www.flashartonline.com/flash-art-products/">Shop</a></li>

				<li class="search-menu-item"><a href="#"></a></li>
				<li class="mailing-list-menu-item"><a href="#"></a></li>

				<li class="shop-menu-form">
					<div class="shop-widget">
						<div class="shop-form">
							<!-- mfunc 903ce9225fca3e988c2af215d4e544d3 -->
 <!-- /mfunc 903ce9225fca3e988c2af215d4e544d3 -->
						</div>
					</div> <!-- /.shop-widget -->
				</li>

				<li class="search-menu-form">
					<div class="search-widget">
						<form role="search" method="get" class="search-form" action="https://www.flashartonline.com/">
							<div>
								<input type="search" value="" name="s" class="search-field" placeholder="Search Flash Art" autocomplete="off">
								<button type="submit" class="search-submit">Go</button>
							</div>
						</form>
					</div> <!-- /.search-widget -->
				</li>

				<li class="mailing-list-menu-form">
					<div class="mailing-list-widget">
						<form method="get" class="mailing-list-form" action="">
							<div>
								<span>Stay updated, sign up to our newsletter</span>
								<input type="text" value="" name="mailing-list-name" class="mailing-list-field mailing-list-name" placeholder="Name" autocomplete="off">
								<input type="text" value="" name="mailing-list-email" class="mailing-list-field mailing-list-email" placeholder="Email" autocomplete="off">
								<button type="submit" class="mailing-list-submit">Sign up</button>
							</div>
						</form>
					</div> <!-- /.mailing-list-widget -->
				</li>

	  </ul>
	</nav>

	</div>
</header> <!-- /.navbar -->

<div class="logo-container">

	<a class="brand" href="https://www.flashartonline.com/"></a>

 

  <!-- mfunc 903ce9225fca3e988c2af215d4e544d3 -->
 <!-- /mfunc 903ce9225fca3e988c2af215d4e544d3 -->

</div> <!-- /.logo-container -->

			</div>
			<div class="hidden-md col-lg-2">

			</div>
		</div> <!-- /.content-header -->

    <div class="content row">
      <main class="main col-md-16 col-lg-14" role="main">

				<div class="row">
					<div class="col-md-10">
            <div class="page-header">
  <h3 class="section">
    Daily  </h3>
</div>

<div class="banner">
  <!-- mfunc 903ce9225fca3e988c2af215d4e544d3 -->
   <div class="g g-12"><div class="g-single a-184"><a class="gofollow" data-track="MTg0LDEyLDEsNjA=" href="https://www.gillmanbarracks.com/" target="_blank"><img src="https://www.flashartonline.com/app/uploads/2019/01/GILLMAN-BARRACKS.gif" width="728" height="120" rel="nofollow"/></a></div></div>  <!-- /mfunc 903ce9225fca3e988c2af215d4e544d3 -->
</div>




<article class="post-17567 post type-post status-publish format-standard has-post-thumbnail hentry category-review tag-6362 tag-art tag-art-diary tag-art-fair tag-art-magazine tag-art-writing tag-contemporary-art tag-daniel-neofteou tag-flash-art tag-grace-wales-bonner tag-sackler-gallery tag-serpentine-galleries tag-2877 tag-2873 tag-2879">

  <header>
    <div class="featured-content featured-content-image"><figure class="wp-caption alignnone"><img width="720" height="472" src="https://www.flashartonline.com/app/uploads/2019/02/dsc0127_-_press_page-720x472.jpg" class="attachment-thumbnail_content size-thumbnail_content wp-post-image" alt="Rashid Johnson, Untitled (daybed 1) 2012, Grace Wales Bonner: A Time for New Dreams" srcset="https://www.flashartonline.com/app/uploads/2019/02/dsc0127_-_press_page-720x472.jpg 720w, https://www.flashartonline.com/app/uploads/2019/02/dsc0127_-_press_page-300x197.jpg 300w, https://www.flashartonline.com/app/uploads/2019/02/dsc0127_-_press_page-768x503.jpg 768w, https://www.flashartonline.com/app/uploads/2019/02/dsc0127_-_press_page-1024x671.jpg 1024w, https://www.flashartonline.com/app/uploads/2019/02/dsc0127_-_press_page-320x210.jpg 320w, https://www.flashartonline.com/app/uploads/2019/02/dsc0127_-_press_page-262x172.jpg 262w, https://www.flashartonline.com/app/uploads/2019/02/dsc0127_-_press_page.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption class="wp-caption-text">Rashid Johnson, Untitled (daybed 1) 2012, Grace Wales Bonner: A Time for New Dreams. (Installation view, 18 January – 16 February 2019, Serpentine Galleries). © 2019 readsreads.info</figcaption></figure></div>
    <div class="meta clearfix">
  <div class="date">

    
            <a href="https://www.flashartonline.com/category/review/">Review</a> /
      
      <time class="published" datetime="2019-02-07T11:01:53+00:00">February 7, 2019</time>

    
  </div>

            <div class="share">
        <a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.flashartonline.com%2F2019%2F02%2Fa-time-for-new-dreams%2F"
	onClick="return fbs_click(560, 320, 'https%3A%2F%2Fwww.flashartonline.com%2F2019%2F02%2Fa-time-for-new-dreams%2F');" target="_blank" title="Share on Facebook">
	Share</a> &nbsp;
<a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.flashartonline.com%2F2019%2F02%2Fa-time-for-new-dreams%2F&text=Grace+Wales+Bonner%3A+A+Time+for+New+Dreams+Serpentine+Galleries+%2F+London&via=FlashArtOnWeb">
  Tweet</a> &nbsp;
<a href="mailto:?subject=I wanted you to see this post&amp;body=https://www.flashartonline.com/2019/02/a-time-for-new-dreams/" title="Share by Email">
  Mail</a>
      </div>
      
</div> <!-- /.meta -->
    <h2 class="entry-title">Grace Wales Bonner: A Time for New Dreams <i>Serpentine Galleries / London</i></h2>
  </header>
  <div class="entry-summary">
    <p class="p1"><span class="s1">The incursion of fashion designers into other creative realms frequently invokes dismissiveness or derision, especially when the designer is young. This bias is founded on the assumption that style is inimical to substance, and that accordingly fashion is a far more superficial discipline than others. However, it is difficult to imagine such a judgment being made of “A Time for New Dreams,” an exhibition curated by Grace Wales Bonner, who is a fashion designer in her mid-twenties.</span></p>
<p><span id="more-17567"></span></p>
<p class="p1"><span class="s1">The show takes its title from a 2011 collection of essays by Ben Okri, many of whose poems are written on the walls of the gallery. In the show, Wales Bonner brings together work by African diaspora artists, including Chino Amobi, Black Audio Film Collective, Liz Johnson Artur, David Hammons, Rotimi Fani Kayode, Kapwani Kiwanga, Eric N. Mack, Paul Mpagi Sepuya, Sahel Sounds, Laraaji, and Rashid Johnson.</span></p>
<figure id="attachment_17574" style="max-width: 1500px" class="wp-caption aligncenter"><img class="size-full wp-image-17574" src="https://www.flashartonline.com/app/uploads/2019/02/darkroom_mirror_2150782_2018._copyright_paul_mpagi_sepuya._courtesy_the_artist.jpg" alt="Paul Mpagi Sepuya, Darkroom Mirror (_2150782), 2018" width="1500" height="2000" srcset="https://www.flashartonline.com/app/uploads/2019/02/darkroom_mirror_2150782_2018._copyright_paul_mpagi_sepuya._courtesy_the_artist.jpg 1500w, https://www.flashartonline.com/app/uploads/2019/02/darkroom_mirror_2150782_2018._copyright_paul_mpagi_sepuya._courtesy_the_artist-225x300.jpg 225w, https://www.flashartonline.com/app/uploads/2019/02/darkroom_mirror_2150782_2018._copyright_paul_mpagi_sepuya._courtesy_the_artist-768x1024.jpg 768w, https://www.flashartonline.com/app/uploads/2019/02/darkroom_mirror_2150782_2018._copyright_paul_mpagi_sepuya._courtesy_the_artist-720x960.jpg 720w, https://www.flashartonline.com/app/uploads/2019/02/darkroom_mirror_2150782_2018._copyright_paul_mpagi_sepuya._courtesy_the_artist-180x240.jpg 180w, https://www.flashartonline.com/app/uploads/2019/02/darkroom_mirror_2150782_2018._copyright_paul_mpagi_sepuya._courtesy_the_artist-262x349.jpg 262w" sizes="(max-width: 1500px) 100vw, 1500px" /><figcaption class="wp-caption-text">Paul Mpagi Sepuya, Darkroom Mirror (_2150782), 2018. Copyright Paul Mpagi Sepuya. Courtesy of the artist.</figcaption></figure>
<p class="p1"><span class="s1">These works are ostensibly unified by themes of mysticism, ritual, and magic in black cultural and aesthetic practices. In the introduction to the exhibition guide, Serpentine curators Claude Adjil and Joseph Constable write that in exploring such elements Wales Bonner “envisions a space where new dreams and potentially new worlds can emerge.” Certainly I found that this very powerful show is pervaded by a sense of potentiality; yet this potentiality’s presence is intimated by absence.</span></p>
<p class="p1"><span class="s1">In some works, this dynamic is almost explicitly thematized. One instance is Eric N. Mack’s installation <i>A Lesson in Perspective </i>(2017), which consists of a wool net curtain, a tent cover, and sheets of linen, silk, polyester, and velour hanging from the ceiling. The hole in the tent cover entices viewers to see what lies on the installation’s other side, and yet when one ventures round, one finds themselves looking through the same hole — once again tempted to see what lies behind it. Or Paul Mpagi Sepuya’s archival pigment prints, <i>A Ground (_IMG6936) </i>(2015) and <i>Darkroom Mirror Study (0X5A1519) (</i>2017), both of which depict rooms (seemingly artists’ studios) almost totally hidden by sheets. Or the photographs by the late Fani-Kayode, especially <i>Maternal Milk </i>(c. 1986), in which muscular black bodies are partially obscured by shadows.</span></p>
<figure id="attachment_17572" style="max-width: 1500px" class="wp-caption aligncenter"><img class="size-full wp-image-17572" src="https://www.flashartonline.com/app/uploads/2019/02/dsc0447_-_press_page.jpg" alt="Laraaji, Transformation, 2019" width="1500" height="1001" srcset="https://www.flashartonline.com/app/uploads/2019/02/dsc0447_-_press_page.jpg 1500w, https://www.flashartonline.com/app/uploads/2019/02/dsc0447_-_press_page-300x200.jpg 300w, https://www.flashartonline.com/app/uploads/2019/02/dsc0447_-_press_page-768x513.jpg 768w, https://www.flashartonline.com/app/uploads/2019/02/dsc0447_-_press_page-1024x683.jpg 1024w, https://www.flashartonline.com/app/uploads/2019/02/dsc0447_-_press_page-720x480.jpg 720w, https://www.flashartonline.com/app/uploads/2019/02/dsc0447_-_press_page-320x214.jpg 320w, https://www.flashartonline.com/app/uploads/2019/02/dsc0447_-_press_page-262x175.jpg 262w" sizes="(max-width: 1500px) 100vw, 1500px" /><figcaption class="wp-caption-text">Laraaji, Transformation, 2019, Grace Wales Bonner: A Time for New Dreams, 18 January – 16 February 2019, Serpentine Galleries, © 2019 readsreads.info</figcaption></figure>
<p class="p1"><span class="s1">However, the sense of restrained possibility is also evident in works whose artists perhaps did not set out to give such an impression. David Hammons’s <i>The Holy Bible: Old Testament </i>(2002) was produced as an artist’s book in an edition of 165, and consists of </span><span class="s2">a 1997 softcover edition of <i>The Complete Works of Marcel Duchamp</i>, by Arturo Schwartz, here rebound to resemble a Bible with a slipcase. In “</span><span class="s1">A Time for New Dreams,” though, we are not provided with the context of the piece’s conceptual jollity, and the edition on view is in a glass cabinet, inside its slipcase.</span></p>
<p class="p1"><span class="s1">Even the most plenitudinous and luxurious works in the show gesture to more than they present: During the exhibition’s opening days, the musician Laraaji led a series of meditation workshops; a large amount of paraphernalia and ephemera from the event now lies on a huge rug surrounding a conspicuously empty area where Laraaji sat. And when visitors walk into the Sackler Gallery they are immediately faced with two works by Rashid Johnson, <i>Untitled (daybed 1) </i>(2012) and <i>Untitled (daybed 6) </i>(2012) — daybeds that have been clad in zebra skin to resemble couches, placed on patterned rugs. These works originate from a 2012 exhibition at South London Gallery, in which Johnson imagined a </span><span class="s2">society in which psychotherapy is a freely available drop-in service. However, this context is once again lacking, and consequently these vacant couches seem like errant parts of missing wholes. </span></p>

        <div class="entry-about">
      <p class="p1"><i>Daniel Neofetou</i></p>
    </div>
      </div>
</article>
          </div>

                      <aside class="sidebar col-md-6" role="complementary">
              

		
		<div class="current-issue">
		<h3 class="section">Issue 323</h3>

		<div class="current-issue-slideshow">
			<div class="issue">
				<div class="issue-cover">
			        <a href="https://www.flashartonline.com/issue/323-november-january/"><img src="https://www.flashartonline.com/app/uploads/2018/11/Flash-Art-323-Nov-Jan-2019-240x310.jpg" width="240" height="310" /></a>
				</div>
			</div>

		
		</div>
	</div> <!-- /.current-issue -->
	





	<div class="archive">
		<h3 class="section">Archive</h3>

		<div class="row">

						
							
										<article class="col-sm-8 col-md-16">
					
						<a href="https://www.flashartonline.com/article/music-is-an-architecture-that-speaks/" class="link-to-archive">

														<div class="img">
								<img width="320" height="240" src="https://www.flashartonline.com/app/uploads/2017/05/Xavier-Veilhan_FlashArt-320x240.jpg" class="attachment-thumbnail_sidebar size-thumbnail_sidebar wp-post-image" alt="" srcset="https://www.flashartonline.com/app/uploads/2017/05/Xavier-Veilhan_FlashArt-320x240.jpg 320w, https://www.flashartonline.com/app/uploads/2017/05/Xavier-Veilhan_FlashArt-300x225.jpg 300w, https://www.flashartonline.com/app/uploads/2017/05/Xavier-Veilhan_FlashArt-1024x769.jpg 1024w, https://www.flashartonline.com/app/uploads/2017/05/Xavier-Veilhan_FlashArt-720x541.jpg 720w, https://www.flashartonline.com/app/uploads/2017/05/Xavier-Veilhan_FlashArt-262x197.jpg 262w, https://www.flashartonline.com/app/uploads/2017/05/Xavier-Veilhan_FlashArt.jpg 1500w, https://www.flashartonline.com/app/uploads/2017/05/Xavier-Veilhan_FlashArt-320x240@2x.jpg 640w, https://www.flashartonline.com/app/uploads/2017/05/Xavier-Veilhan_FlashArt-720x541@2x.jpg 1440w, https://www.flashartonline.com/app/uploads/2017/05/Xavier-Veilhan_FlashArt-262x197@2x.jpg 524w" sizes="(max-width: 320px) 100vw, 320px" />							</div>
							
							<div class="title">
								<h2 class="entry-title">Music is an Architecture that Speaks</h2>

																								<p class="tagline">Xavier Veilhan, Christian Marclay<i> and </i>Lionel Bovier <i><br>talk about their collaboration on </i>Studio Venezia</p>
								
																
								
							</div>
						</a>
					</article>
					
				
										<article class="col-sm-8 col-md-16">
					
						<a href="https://www.flashartonline.com/article/snowblind/" class="link-to-archive">

							
							<div class="title">
								<h2 class="entry-title">Snowblind</h2>

																
																
																<div class="byline author vcard"><i>by</i> Massimo Grimaldi</div>
								
							</div>
						</a>
					</article>
					
				
										<article class="hidden-sm col-md-16">
					
						<a href="https://www.flashartonline.com/article/taking-part-in-the-world/" class="link-to-archive">

														<div class="img">
								<img width="320" height="180" src="https://www.flashartonline.com/app/uploads/2014/09/swimming01-320x180.jpg" class="attachment-thumbnail_sidebar size-thumbnail_sidebar wp-post-image" alt="" srcset="https://www.flashartonline.com/app/uploads/2014/09/swimming01-320x180.jpg 320w, https://www.flashartonline.com/app/uploads/2014/09/swimming01-300x168.jpg 300w, https://www.flashartonline.com/app/uploads/2014/09/swimming01-1024x576.jpg 1024w, https://www.flashartonline.com/app/uploads/2014/09/swimming01-720x405.jpg 720w, https://www.flashartonline.com/app/uploads/2014/09/swimming01-262x147.jpg 262w, https://www.flashartonline.com/app/uploads/2014/09/swimming01.jpg 1500w, https://www.flashartonline.com/app/uploads/2014/09/swimming01-320x180@2x.jpg 640w, https://www.flashartonline.com/app/uploads/2014/09/swimming01-720x405@2x.jpg 1440w, https://www.flashartonline.com/app/uploads/2014/09/swimming01-262x147@2x.jpg 524w" sizes="(max-width: 320px) 100vw, 320px" />							</div>
							
							<div class="title">
								<h2 class="entry-title">Taking Part in the World</h2>

																								<p class="tagline"><i>The disjointed, ritualistic and obsessive activities “taking place” <br>in </i>Fang Lu’s<i> videos</i></p>
								
																
																<div class="byline author vcard"><i>by</i> Edward Sanderson</div>
								
							</div>
						</a>
					</article>
					
							
		</div>
	</div> <!-- /.archive -->




            </aside> <!-- /.sidebar -->
                  </div>

      </main> <!-- /.main -->
      			<div class="dc-container hidden-md col-lg-2">
        <div class="dynamic-column"></div>
			</div> <!-- /.dc-container -->
          </div> <!-- /.content -->
  </div> <!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">

    <div class="row">
      <div class="col-md-16">

        <div class="footer-content clearfix">

          <div class="centered-block-outer">
            <div class="centered-block-middle">
              <div class="centered-block-inner">

                <div class="footer-item footer-item-copyright">&copy; 2015 Flash Art International</div>
                <div class="footer-item footer-item-terms"><a href="https://www.flashartonline.com/terms-and-conditions/">Terms &amp; conditions</a></div>
                <div class="footer-item footer-item-terms"><a href="https://www.flashartonline.com/contact/">Contact</a></div>
				                <div class="footer-item footer-item-links"><a href="https://www.flashartonline.com/work-with-us/" class="animate-pulse pulse">Work with us</a></div>
                                <div class="footer-item footer-item-social clearfix">

                  <div class="social-links">

	<div class="link link-instagram">
		<a href="http://instagram.com/flashartmagazine?ref=badge" target="_blank"><img src="https://www.flashartonline.com/app/themes/flashart/assets/img/instagram.png" alt="Instagram" /></a>
	</div>

	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false">Follow @FlashArtOnWeb</a>
	</div>

	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtInternational" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div>

                </div>
                <div class="footer-item footer-item-back-to-top"><a href="">back to top</a></div>
              </div>

              
            </div>
          </div>
        </div>

      </div>
      <div class="hidden-md col-lg-2">

      </div>
    </div>

  </div> <!-- /.container -->
</footer> <!-- /.content-info -->

<div class="modal modal-support-us">
  <div class="modal-dialog modal-dialog-center">
    <div class="modal-content">
      <div class="modal-body">
        <div class="support-us">
          <p>Support our efforts to digitize Flash Art's entire archive.</p>

          <div class="facebook clearfix">
            <div class="like-us">Like Flash Art on Facebook!</div>
            <div class="link">
              <div class="fb-like" data-href="https://www.facebook.com/FlashArt" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </div>
          </div>

        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">
          Thank you, I already Follow Flash Art        </button>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<!-- Mandatory for Responsive Bootstrap Toolkit to operate -->
<div class="container">
  <div class="device-xs visible-xs"></div>
  <div class="device-sm visible-sm"></div>
  <div class="device-md visible-md"></div>
  <div class="device-lg visible-lg"></div>
</div> <!-- /.container -->
<!-- end mandatory -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.flashartonline.com/wp/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.flashartonline.com/?sjsl=colorbox,shopp,catalog,cart&amp;c=1&amp;ver=9a345bafaad3278b6eadc1f4b2556d5e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $s = {"cp":"1","c":"\u20ac","p":"2","t":",","d":".","g":"3","nocache":""};var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};var $ct = {"items":"Items","total":"Total"};/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.flashartonline.com\/wp\/wp-admin\/admin-ajax.php","security":"9d04a8dba0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.flashartonline.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"546442988.M2E4MWE5Zg==.ZTYxNjVhNzVhYTZkN.DUxNThlMzVmODZjMmE5NDcyOTA=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.flashartonline.com/wp/wp-admin/load-scripts.php?c=1&amp;load%5B%5D=wp-embed&amp;ver=4.9.1'></script>
<script type='text/javascript' src='https://www.flashartonline.com/app/themes/flashart/assets/js/scripts.min.js?b23cd14fa6c1924cfd4af1bbe6869fd7'></script>
<script type='text/javascript' src='https://www.flashartonline.com/app/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.flashartonline.com/app/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://www.flashartonline.com/app/plugins/wp-retina-2x/js/retina.min.js?ver=2.0.0'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23922793-1', 'auto');
  ga('send', 'pageview');
</script>

	<div id="fb-root"></div>
	<script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=372050916278412";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<script type="text/javascript">
	function fbs_click(width, height, url) {
		var leftPosition, topPosition;
		leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
		topPosition = (window.screen.height / 2) - ((height / 2) + 50);
		var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
		window.open('http://www.facebook.com/sharer.php?u=' + url, 'sharer', windowFeatures);
		return false;
	}
	</script>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->



</body>
</html>



<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 134/272 objects using disk
Page Caching using disk (SSL caching disabled) 
Database Caching using disk

Served from: www.flashartonline.com @ 2019-02-07 11:51:04 by W3 Total Cache
-->